[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Apache/SSL security issue



Is there an update on this vulnerability for RedHat 8.0?  Is this just a
9.0 issue?


On Fri, 30 Apr 2004, Dan Mongrain wrote:

> There has been an alert issued by RedHat on 9.0
> https://rhn.redhat.com/errata/RHSA-2004-182.html regarding Apache and
> SSL. Will there be an update to address this issue in 8.0?

Dan Mongrain                          dmongrain chantrynetworks com
Team Lead - Sustain Engineering       (905) 567-6900 x269
Chantry Networks                      (905) 567-0099 (fax)
1900 Minnesota Court, Suite 125
Mississauga, ON L5N 3C9

It's not that life is short, it's that you're dead for so long!





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]