[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 8.0 packages to QA



> Who is going to show their support for 8.0 by volunteering to QA the
> packages I've made?

Well I only got one machine running RH8 but that isn't up and running all
the time. It hasnt got X on it so I can only QA the Apache module. And
since you asked I can try and rebuild the OO.org package on that machine
(Duron 1400).
So just point me to where to dowload the Apache module.
Are there any specific tests that should be run for QA. I followed the
threads here on the list but not very closly so if anyone could point me
to the right resource for that.

Hope this could help and I would be also sorry if support for RH8 would be
dropped.

regards

Chris



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]