[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: LHA security vulnerabilities



On Sun, 2004-05-30 at 02:41, khaled fawzy wrote:
> dear sir;
> Is redhat 9 vulnerable to LHA package security vulnerabilities.

Red Hat came out with a LHA security update before they EOL'd RHL9.

https://rhn.redhat.com/errata/RHSA-2004-179.html

Marc.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]