[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Need a bwidgit



On Tue, 07 Mar 2006 11:23:06 -0500
Gene Heskett <gene heskett verizon net> wrote:

> Unforch, when I run it, it fails saying it needs a thing called 
> 'bwidgit', apparently a debianism that isn't available from legacy for 
> an fc2 system.

It's called bwidget AFAICS and you can get a Fedora src rpm from
rpmfind for it, you'll need to try and rebuild it for FC2. With luck it
won't need many dependencies, it isn't showing any at rpmfind.net.

-- 

Brian Morrison

bdm at fenrir dot org dot uk

GnuPG key ID DE32E5C5 - http://wwwkeys.uk.pgp.net/pgpnet/wwwkeys.html


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]