[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

up2date says 'The package <package_name> is not signed with GPG Signature'



Hi,

I'm updating my Severn-Beta2 installation, but up2date for every package I got that
message.


How can I avoid that msg?

Regards
Mario





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]