[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora's Gaim no longer works with Yahoo



Anyone else notice that the version of Gaim that comes from fedora.us no
longer works with Yahoo. Yahoo has updated their system so that it
apparently requires some changes and they are no longer accepting
connections from Gaim. Ymessenger 1.0.4 for Linux does work - the RH9
RPM installs correctly on Severn.

Since I use more than Yahoo Messenger, it would be nice to see an update
to Gaim out there. I think there is a newer version which does work
correctly.

Cheers,

Chris

--
====================================
"If you get to thinkin' you're a person of some influence,
try orderin' someone else's dog around."
--Cowboy Wisdom




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]