[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Frontpage / Dreamweaver for Linux



I have Win4Lin 5 and I get a lot of programs to work pretty well.
Just my $0.02 :-)
MacGyver


Chris Kloiber wrote:


On Fri, 2004-04-09 at 23:47, Jay Daniels wrote:



I would like to run wine, but the program I want to use requires IE4
or higher. I have yet to get IE4 5 or 6 to install without a windows
parititon. Therefore, I find wine useless.



I have successfully installed IE6 under Codeweavers Office without a windows partition. You need to install something called DCOM95 first, then IE6 from one massive installer .exe that contains everything else. You might just be missing the DCOM95 stuff.

Someone I know doesn't get paid if he doesn't punch in/out with IE at
work. :(






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]