[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Mailing list message stats for February 2005



Short month so the messages count is lower than previous month.  

Total messages 7597


Count of solved issues: 245

Subject: Apache, FC2 and Virtual Servers [RESOLVED...in part]
Subject: Apache suEXEC help - solved!
Subject: apt-get problem (solved)
Subject: Authentication problem in sieve FC3 SOLVED
Subject: automount seems not to work SOLVED
Subject: can't boot after upgrade-Partly solved
Subject: can't get ip through dhcp after upgrade - SOLVED
Subject: Contributing code to open-source in EU? - SOLVED
Subject: custom kernel "unable to open initial console" [SOLVED]
Subject: cyrus-imapd howto - SOLVED!  + fetchmail question
Subject: Digital camera woes [resolved]
Subject: Dual boot FC3 [SOLVED]
Subject: DVD in xine [SOLVED}
Subject: Eclipse Question - RESOLVED
Subject: Evolution problem - Solved!
Subject: FC1 slowing down - SOLVED
Subject: FC2 - Can't boot to FC after XP re-instal (solved)
Subject: FC2 granting rw on FAT32 dir [solved]
Subject: fc2 installation freezes on athlon-xp [solved]
Subject: [FC2] OT - Desert Combat F-16 bug - SOLVED!
Subject: FC2 quota's [solved]
Subject: FC3 Dual Boot Problem - Solved
Subject: FC3 DVD iso question - actual size? RESOLVED
Subject: FC3: KDE Applications menu is empty [SOLVED]
Subject: FC3 - KDE - Graphics is buggy.. [SOLVED]
Subject: [FC3] Weather applet missing:  Solved
Subject: FC3 - wrong screen resolution - A bug? - SOLVED
Subject: Fedora Core 2 Upgraded Kernel Won't Boot [SOLVED]
Subject: Fedora Core 3 test 2 performance [SOLVED!]
Subject: firefox update problems with FC2 [resolved]
Subject: free space advice. (solved)
Subject: Fw: SCSI Tape problem on FC2 (SOLVED)
Subject: Gnome panel and desktop icons mysteriously changed: SOLVED
Subject: grub error 22. Bad partition table? [solved]
Subject: How to automatically load kernel modules SOLVED
Subject: How to find missing libraries when compiling apps [SOLVED]
Subject: ipchains -> iptables SOLVED :)
Subject: Is "The FC2-Windows installation issue"  solved ?
Subject: KDE and Yum - RESOLVED
Subject: KDE occupies GDM [SOLVED]
Subject: Many Problems Solved
Subject: Minimum DNS Config - SOLVED
Subject: Mouse copy-paste [SOLVED]
Subject: mouse unresponsive after FC3 upgrade to laptop [solved!]
Subject: Network NTP Setup (SOLVED)
Subject: pam-ldap broken (FC3)- partially solved
Subject: pam-ldap broken- SOLVED
Subject: Postfix (Resolved)
Subject: previous problem sort of resolved
Subject: Printing Problems Solved!
Subject: Problem copying files [SOLVED..]
Subject: problem installing firefox <resolved!>
Subject: problems with upgrade from RH9 to FC2 [solved, sort of]
Subject: Problems with wine & new kernel [SOLVED]
Subject: Problem with RHBG (partially solved)
Subject: problem with xine freshly installed [SOLVED]
Subject: Problem with yellow text in man pages - Solved
Subject: Re: Accessing hosted domains inside a LAN [RESOLVED]
Subject: Re: Apache suEXEC help - solved!
Subject: Re: Authentication problem in sieve FC3 SOLVED
Subject: Re: Canon USB printer [SOLVED]
Subject: Re: Can't get Optra S printer recognized or working (Resolved)
Subject: Re: cbrPager on FC3 (solved)
Subject: Re: CD burning as user on FC3 {SOLVED}
Subject: Re: Changing default browser in KDE - RESOLVED
Subject: RE: Changing mta in /etc/alternatives : how? [SOLVED]
Subject: Re: Contributing code to open-source in EU? - SOLVED
Subject: Re: creating a sysv script - SOLVED
Subject: Re: cyrus-imapd howto - SOLVED!
Subject: Re: cyrus-imapd howto - SOLVED!  + fetchmail question
Subject: RE: Dhcp client lease time[solved]
Subject: RE: FC1 to FC3 upgrade Yum problem [SOLVED]
Subject: Re: FC3 and ThinkPad T41 - FINALLY SOLVED
Subject: Re: FC3 and ThinkPad T41 - FINALLY SOLVED (well, sorta)
Subject: Re: fc3 ftp connects but not working (Solved)
Subject: Re: FC3 Graphical Boot and Install Problems - SOLVED!
Subject: Re: FC3 lost my wireless network device - solved
Subject: Re: FC3 memory  (evolution) SOLVED
Subject: RE: FC3 - system unbootable - solved
Subject: Re: Firefox 1.0-6 + Java SDK 1.5 = Solved
Subject: Re: Firefox FTP problem (Solved)
Subject: Re: firefox issues <Solved>
Subject: RE: forcing a specific IP [RESOLVED]
Subject: RE: Fstab setup [SOLVED]
Subject: Re: gnome panels gone - my fault [solved]
Subject: Re: grub and flying elephants-solution-SOLVED
Subject: Re: Haldaemon and Vmware [SOLVED, maybe]
Subject: RE: Help with first bash script please [SOLVED]
Subject: Re: hostname in fc (SOLVED)
Subject: Re: How do i satisfy package dependencies? SOLVED :-)
Subject: Re: How to get this modem working: SOLVED
Subject: Re: JPackage Sun Java crashes Firefox [SOLVED, sort of]
Subject: Re: Kmail address book error [SOLVED]
Subject: Re: KVM and mouse stability [SOLVED]
Subject: Re: LIRC on Laptop + hELP!! [SOLVED]
Subject: Re: Make iiim the default. How? - Solved
Subject: Re: Many Problems Solved
Subject: Re: mgetty SOLVED
Subject: Re: my graphical greeter is fubar <Solved>
Subject: Re: MySQL startup confused [SOLVED]
Subject: RE: Nagging X problem - SOLVED
Subject: Re: Network problem - SOLVED
Subject: Re: newbie in trouble - recovering fstab [solved]
Subject: Re: New monitor and I am getting no display (SOLVED)
Subject: Re: Not able to print to shared OS X printer (Solved)
Subject: Re: Open links in new tab in Firefox? [SOLVED]
Subject: Re: overheated laptop - solved??
Subject: Re: Postfix (Resolved)
Subject: Re: previous problem sort of resolved
Subject: Re: Problem with esound daemon (esd) SOLVED!
Subject: Re: Problem with logs. Solved!
Subject: Re: qt question SOLVED
Subject: Re: Really strange up2date behavior [SOLVED]
Subject: Re: reboot errors (Solved)
Subject: Re: Re: FC3: kernel-2.6.10-1.741_FC3 and lm_sensors (SOLVED)
Subject: Re: [RESOLVED] A long, strange FC3 problem (an nVidia / Radeon
Subject: Re: RESOLVED Re: mplayer installation problem
Subject: Re: [RESOLVED] Squid question in FC3
Subject: Re: scanning with my multi-function epson cx3200 [solved]
Subject: Re: Slightly OT: Greylisting another take (solved hopefully)
Subject: Re: slmodemd dead but subsys locked -SOLVED
Subject: Re: Smartlink Modems and snd_intel8x0m Solved
Subject: Re: SMTP AUTH failing [solved]
Subject: [RESOLVED] A long, strange FC3 problem (an nVidia / Radeon
Subject: Re: [Solved (for me)]Sound problems with new kernel
Subject: RESOLVED [Fwd: Screaming Interrupt [Was: Post-logoff
Subject: [RESOLVED]gimp won't start up
Subject: Resolved: LTO-2 tape device is very slow?
Subject: Re: [SOLVED] Palm hotsync ends prematurely [ - upgrade kernel]
Subject: {RESOLVED} Re: AD + Openldap, change passwd failed
Subject: Re: [SOLVED] Re: Bizarre weirdness with del key and GNOME
Subject: Re: SOLVED-Re: Dual Boot with FC3 and Win 2K
Subject: Re: SOLVED: Re: FC3 Installation Woes
Subject: Re: [SOLVED]Re: Firefox problem
Subject: Re: SOLVED Re: How do I make native OpenOffice.org
Subject: RESOLVED: Re: how to config XFree86 on FC1 with i865 video card
Subject: RESOLVED: Re: How to mount samba folder within a NT Domain
Subject: [RESOLVED] RE: MadWIFI and FC3
Subject: [RESOLVED ]Re: mplayer installation problem
Subject: RESOLVED Re: mplayer installation problem
Subject: Re: SOLVED: Re: Named seems to have broken SSL
Subject: Re: [SOLVED]Re: sendmail problems
Subject: Re: SOLVED: Re: Smart Package Manager:  Configuration in
Subject: Re: SOLVED: smartd troubles: what package supplies?
Subject: [RESOLVED] vmware and kernel build
Subject: Re: Some root mail not coming through [Solved?]
Subject: Res: Re: [THANKS-SOLVED] kernel linux-2.6.8-1.521 locks
Subject: Re: startup services order - solved
Subject: Re: strange 2.5m pause in Fedora2 boot (solved?)
Subject: Re: Strange problems with sshd under fc3 - Solved!
Subject: Re: System refusing connections after CORE 3 SOLVED
Subject: Re: Test, Please ignore. [Solved]
Subject: Re: time sync with ntp not working correctly? - solved
Subject: Re: Usb disk stopped working (FC3), partly solved
Subject: Re: Usb scanner problem [SOLVED]
Subject: Re: USB storage device locks up FC3 [RESOLVED]
Subject: Re: Used swap 0MB of 0MB - why? [solved]
Subject: Re: User acounts caching somewhere, but where? - SOLVED
Subject: Re: vnc in FC3 - SOLVED
Subject: Re: where does wget put its file [solved]
Subject: Re: Which 'bind' does Network Manager want? [resolved]
Subject: Re: windows line breaks in txt files [solved]
Subject: Re: xmms-mp3.rpm for fc3 x86_64/AMD64?[Solved]
Subject: Re: yum problem, 'Repository base already added' (FC3) [solved]
Subject: Re: Zero-lenght partition [SOLVED]
Subject: Samba Permissions (Solved)
Subject: Sendmail Milter Question [ SOLVED]
Subject: [solved 2nds]Errormsg symbol __libc_wait, version GLIBC2.0
Subject: [SOLVED] awstats overloading system
Subject: SOLVED: can write to USB stick, but cannot read
Subject: SOLVED: Change of Intel to AMD motherboard
Subject: [SOLVED] emacs says "no fonts found" - more info
Subject: [solved] FC3 + udev + cdrom
Subject: SOLVED: Fedora Core 2 on Compaq (HP) Proliant DL360 G2
Subject: [SOLVED]firefox
Subject: SOLVED: HELP: GRUB or Part. Table damaged by QTPARTED!!
Subject: [SOLVED] kernel linux-2.6.8-1.521 locks when leaving X11
Subject: [SOLVED] network card : device not present
Subject: [SOLVED} network woes with laptop and pc card ethernet
Subject: [SOLVED] Nvidia 6629 + Dell Laptop = LCD Problems
Subject: [SOLVED part 2] Re: How to turn off DMA turing install
Subject: [SOLVED] Please help: kdvi can't find fonts!
Subject: [SOLVED] Please help: problems using kdvi.
Subject: SOLVED: rbldnsd/Bind
Subject: [Solved?] Re: 3C509B and Upgrade to FC3
Subject: [SOLVED] Re: Almost ALSA!
Subject: [SOLVED] Re: automatic yum updates?
Subject: [SOLVED] Re: Bizarre weirdness with del key and GNOME Terminal
Subject: <SOLVED> Re: Boot after kernel recompile
Subject: <SOLVED> Re: Clock delay
Subject: SOLVED-Re: Dual Boot with FC3 and Win 2K
Subject: [SOLVED]  Re: Evolution 2.0.2 problem
Subject: SOLVED: RE: FC2 to FC3 upgrade exits abnormally
Subject: [SOLVED] Re: FC2 won't boot on battery!!
Subject: SOLVED: Re: FC3 Installation Woes
Subject: [SOLVED]Re: FC3: Remove a plugin from Firefox
Subject: [SOLVED] Re: FC3: spamassassin ignoring user prefs
Subject: SOLVED: Re: FC3 update => syslog / portmap do not start anymore
Subject: [SOLVED] Re: FC3 x86_64 boot hangs at HAL Daemon
Subject: SOLVEDRe: fetchmailconf not invoking X window
Subject: [SOLVED]Re: Firefox problem
Subject: SOLVED Re: How do I make native OpenOffice.org file
associations
Subject: [SOLVED] Re: How to turn off DMA turing install
Subject: <SOLVED> Re: IP Forwarding
Subject: [SOLVED] Re: Kernel SRPM questions
Subject: SOLVED: remote control of dual boot
Subject: SOLVED: Re: Named seems to have broken SSL
Subject: <SOLVED> Re: Network device on IRQ 10 after kernel recompile
Subject: [SOLVED] Re: non-visible firefox!
Subject: SOLVED:Re: permanently changing domain name for localhost
Subject: [SOLVED] Re: Please: need *urgent* help mounting USB stick
Subject: [Solved!] Re: Random filecopy errors DVD -> Harddisk ??
Subject: [SOLVED]Re: sendmail problems
Subject: SOLVED: Re: Smart Package Manager:  Configuration in readonly
mode
Subject: [SOLVED] Re: udev + custom vanilla kernel - modules - initrd
Subject: [Solved] Re: UT2004 Crashes
Subject: [SOLVED] Re: Weird problem: USB lockup with a SD card
Subject: [SOLVED] Re: yum-applet-gui non-functional
Subject: [SOLVED] RHN applet or icon
Subject: [SOLVED]:Seagate SATA disk on Sil3112 controller performance on
Subject: SOLVED Smart_Host vs FALLBACK_MX Was [Re: More on Masquerading]
Subject: [SOLVED] Synaptic not feeling well
Subject: SOLVED TwinView on Fedora Core 3
Subject: [solved] User eject of SCSI device node
Subject: [SOLVED-using Rsync] Re: Partial content support in SCP?
Subject: Solved - was Re: cd drive mounting
Subject: [Solved]yum, crontab and logwatch
Subject: [Solved] yum repo for dag
Subject: sometime sound in FC2? [SOLVED]
Subject: Soundcard     [SOLVED]
Subject: / space usage [SOLVED!]
Subject: squirrelmail does not display anything but inbox (solved.
Subject: SSH question SOLVED
Subject: Strange behaviour non-linux partitions: SOLVED
Subject: Streamtuner [SOLVED]
Subject: [THANKS-SOLVED] kernel linux-2.6.8-1.521 locks when leaving
Subject: Unable to open USB device - a second time - SOLVED for
Subject: Unable to shutdown/reboot on A22p [SOLVED}
Subject: update to FC3 failed [x86_64] [Solved]
Subject: Usb disk stopped working (FC3), partly solved
Subject: Using iptables to foward vnc SOLVED-ish
Subject: vamilla kernel compile [SOLVED]
Subject: vpnclient load problem solved
Subject: Wireless problem after update- Problem Solved
Subject: xlock (Solved!)

Top 25 posters

Number of posts 	Poster

  458		Paul Howarth
  158		Scot L. Harris
  156		Craig White
  144		James Wilkinson
  143		Rahul Sundaram
  140		Jeff Vian
  109		Thomas Cameron
  104		Matthew Miller
  104		David Cary Hart
  99		David Curry
  97		Kumara
  90		David Hoffman
  84		Alexander Dalloz
  81		Felipe Alfaro Solana
  80		jim lawrence
  75		Gain Paolo Mureddu
  72		Aleksandar Milivojevic
  69		Johnathan Bailes
  68		William Hooper
  67		James McKenzie
  61		Bill Gradwohl
  60		Gene Heskett
  59		Mark Sargent
  58		Jim Cornette
  54		Michael A. Peters

Top 25 subjects

Number of posts 	Subject

  121		Solution Coming Fedora Community: Under threat?
  75		100% Linux - Is it possible?
  74		Slightly OT: Greylisting success or failure stories?
  55		Linux sucks?
  52		Has anyone dumped udev for devfs?
  44		List Rules
  43		Linux and Spywares - lack of reading
  43		Linux Desktop for university staff
  41		An update is needed Fedora!
  40		Why do I need SELinux?
  38		NTP problem - Clock too fast for NTP to keep up?
  32		TurboTax - Linux?
  32		(no subject)
  30		Linux sucks
  29		Gmail Invites
  27		RHEL redistribution..
  27		Advice on external backup of a Linux server.
  27		Kernel crash
  26		IP address variable
  26		openoffice.org-1.1.3-5.5.0: bug or feature?
  25		Fedora Extras
  24		Distributed file system
  24		Setting Up Mail Server and Vitual Hosting
  24		error while loading shared libraries:
  22		What's a good video card?

Clients used

  1522		Mozilla Thunderbird
  1295		Evolution 2.0.2
  457		Mozilla/5.0 (X11;
  417		Mutt/1.4.1i
  326		Ximian Evolution
  320		Microsoft Outlook
  221		KMail/1.7.1
  107		Apple Mail
  102		phpmailer [version
  102		PHP/4.3.2
  100		KMail/1.7
  90		Sylpheed version
  79		Evolution 2.0.3
  72		Mozilla/5.0 (Windows;
  68		SquirrelMail/1.5.1 [CVS]
  67		Microsoft Office
  56		Internet Mail
  52		Evolution 2.0.4
  51		Balsa 2.2.5
  47		KMail/1.7.2
  38		SquirrelMail/1.4.3a-6.FC3
  32		Earthlink Zoo
  31		Microsoft Outlook,
  29		PINE 4.62
  20		Becky! ver.
  20		KNode/0.8.1
  20		KMail/1.6.2
  18		SquirrelMail/1.4.3a

Message Content Types

  8116		text/plain
  523		multipart/mixed
  323		multipart/signed
  313		application/pgp-signature
  162		text/html
  152		multipart/alternative
  19		text/x-vcard
  7		application/x-pkcs7-signature
  4		message/rfc822
  4		image/gif
  3		multipart/related
  2		application/octet-stream
  1		image/jpeg
  1		text/x-patch
  1		application/x-python

-- 
Scot L. Harris
webid cfl rr com

She asked me, "What's your sign?"
I blinked and answered "Neon,"
I thought I'd blow her mind... 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]