[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

dependency problem with libselinux-1.11-1 [x86_64]



Currently (Apr 15) I get:

     Unresolvable chain of dependencies:
     libselinux-1.11-1    requires glibc > 2.3.4

Currently available version of glibc is 2.3.3-20



Peter







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]