[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: epiphany 1.10 rpm errors



Zach Wilkinson wrote:
Resolving dependencies
....Unable to satisfy dependencies
Package epiphany needs installed, this is not available.
Package epiphany needs is, this is not available.
Package epiphany needs not, this is not available.
Package epiphany needs package, this is not available.

Is there a Bugzilla case for this?

Zach



I had to look at the error message on screen to see what it actually looked like.


The packages *installed*, *is*, *not* and *package* are not available on my computer either.

Jim




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]