[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

downgraded packages



I have been updating with packages from development on top of a fresh FC2-T3 
install and both the install and follow-on updates appear to be working.

My questions:  
1. Have any packages been downgraded since Fc2-T3 since these would not have 
been picked up by up2date?  

2. Is it worth getting a development snapshot to test the install?
-- 
Gene



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]