[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: New unstable Evolution (1.5.8)



Is IPv6 working in this build?

I built this for my FC2 box, and evolution complained it could not
contact my imap server. The imap server has both A and AAAA records, and
evolution 1.4 was handing IPv6 fine.

A check of the spec file reveals --enable-ipv6, but it seems to do
nothing.

Should i file a bug over this.

Cheers,

Dan

On Sat, 2004-05-22 at 08:46, David Malcolm wrote:
> I've built RPMs of the new Evolution release (1.5.8) and its
> dependencies for FC2 in my usual yum archive:
> http://people.redhat.com/dmalcolm
> 
> Usual disclaimers apply: this is an unstable release, for testing
> purposes.  Enjoy!
> 
> Dave Malcolm
> 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]