[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: New unstable Evolution (1.5.8)



On Tue, 2004-05-25 at 02:21, David Malcolm wrote:
[snip and apologies if this is too OT]

Hi David,

Is is possible to install 1.58 while retaining 1.4.6?
Or do I need to upgrade my current FC2 evolution, gtkhtml3,
libgal2 and libsoup versions to the ones from your repository?

Thanks,
Patrick





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]