[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware 4.51, FC2T3 [x86_64] - had had anyone success?



Am Mo, den 17.05.2004 schrieb Phil Schaffner um 21:32:
> > On google I found vmware-any-any-update67, but no hint how to install
> > it. And it seems to be for the i386 arch.
> 
> Unpack the archive and run runme.pl.  I'd do something like: 
> 
>   # tar zxvf vmware-any-any-update67.tar.gz -C /usr/local/src
>   # cd  /usr/local/src/vmware-any-any-update67
>   # ./runme.pl

Sorry for my late answer but I couldn't spent any time to VMware during
past days.

I followed your advice and I could compile and install VMware. But when
I start it, there is a message "This version of the Linux Kernel is
newer than the newest series with which VMware is supported. It may not
work. ...continue?"

Well, if I continue the machine crashes totally, only a hard reset
helps. OK, there was a thread about this problem once ago. I'll search
the archives.


Thanks for your advice.


Peter







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]