[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20071205 changes



New package asio
	A cross-platform C++ library for network programming

New package fusion-icon
	Compiz Fusion panel applet

New package jpoker
	A jQuery user interface to play on poker-network based servers

New package objectweb-asm
	A code manipulation tool to implement adaptable systems

New package pcapy
	A Python interface to libpcap


 
Updated Packages:

GConf2-2.20.1-4.fc9
-------------------
* Mon Dec 03 2007 Matthias Clasen <mclasen redhat com> - 2.20.1-4
- Rebuild against new openldap

* Fri Nov 16 2007 Ray Strode <rstrode redhat com> - 2.20.1-3
- Add the system-wide settings location in post to be more
  upgrade friendly (config file is noreplace)

Miro-1.0-2.fc9
--------------
* Tue Dec 04 2007 Alex Lancaster <alexlan fedoraproject org> 1.0-2
- Back to building against 1.8.1.10 (firefox) until #393521 is fixed.

* Fri Nov 16 2007 Alex Lancaster <alexlan fedoraproject org> 1.0-1
- Update to latest upstream (1.0).

* Wed Nov 14 2007 Alex Lancaster <alexlan fedoraproject org> 0.9.9.9-2
- Build against gecko-libs 1.9 (new xulrunner)

Terminal-0.2.8-2.fc9
--------------------
* Mon Dec 03 2007 Kevin Fenzi <kevin tummy com> - 0.2.8-2
- Remove no longer shipped .ui file.

* Sun Dec 02 2007 Kevin Fenzi <kevin tummy com> - 0.2.8-1
- Update to 0.2.8
- Drop unneeded patch.

abcm2ps-5.6.2-1.fc9
-------------------
* Tue Dec 04 2007 Gerard Milmeister <gemi bluewin ch> - 5.6.2-1
- new release 5.6.2

anaconda-11.4.0.5-1
-------------------
* Mon Dec 03 2007 Jeremy Katz <katzj redhat com> - 11.4.0.5-1
- Add support for the Efika platform (dwmw2)
- Fix some tracebacks (clumens, #405951)
- Actually include the crypto mods (dlehman)
- Include more nss libs (clumens, #405921)
- Remove some cruft (notting)
- Use libblkid instead of our custom code for fstype and label probing
- Fix tty switching in graphical install

* Thu Nov 29 2007 Jeremy Katz <katzj redhat com> - 11.4.0.4-1
- Initial support for partition and LV resizing.  VERY EXPERIMENTAL!
- Commit partitioning changes to disk earlier
- Add start of ext4 support
- Fix some tracebacks
- Add support back for alpha (Oliver Falk)

* Wed Nov 28 2007 Chris Lumens <clumens redhat com> 11.4.0.3-1
- Fix the build by no longer including broken kernel headers (katzj).
- Fix tracebacks when printing disk errors (#403501).
- Fix tracebacks in displaying the text mode exception dialog (#403381).

audacious-1.4.4-1.fc9
---------------------
* Mon Dec 03 2007 Ralf Ertzinger <ralf skytale net> 1.4.4-1
- Update to 1.4.4

* Sat Dec 01 2007 Ralf Ertzinger <ralf skytale net> 1.4.2-3
- Add patch to fix streams sometimes being left open
- Obsolete: audacious-docklet

* Mon Nov 19 2007 Ralf Ertzinger <ralf skytale net> 1.4.2-2
- Update to 1.4.2

azureus-3.0.3.4-1.fc9
---------------------
* Mon Dec 03 2007 Lillian Angel <langel redhat com> - 3.0.3.4-1
- Upgrade to 3.0.3.4.
- ExcludeArch ppc and ppc64 because of IcedTea.
- Resolves: rhbz#376111
- Resolves: rhbz#321581
- Resolves: rhbz#371521
- Resolves: rhbz#372931
- Resolves: rhbz#235751
- Resolves: rhbz#247295

comix-3.6.4-3.fc9
-----------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 3.6.4-3
- Fix icon path in desktop file for desktop-file-utils 0.14+

conserver-8.1.16-4.fc9
----------------------
* Tue Dec 04 2007 Patrick "Jima" Laughton <jima beer tclug org> 8.1.16-4
- Bump-n-build for openssl soname change

curl-7.17.1-4.fc9
-----------------
* Tue Dec 04 2007 Jindrich Novy <jnovy redhat com> 7.17.1-4
- rebuild because of the openldap soname bump
- remove old nsspem patch

dhcp-12:3.1.0-12.fc9
--------------------
* Tue Dec 04 2007 David Cantrell <dcantrell redhat com> - 12:3.1.0-12
- Requires line fixes

* Tue Dec 04 2007 David Cantrell <dcantrell redhat com> - 12:3.1.0-11
- Postinstall script fixes

* Mon Nov 19 2007 David Cantrell <dcantrell redhat com> - 12:3.1.0-10
- Remove dhcdbd check from dhcpd init script

dirmngr-1.0.0-7.fc9
-------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 1.0.0-7
- respin for openldap

dnsmasq-2.41-0.2.test20.fc9
---------------------------
* Tue Dec 04 2007 Patrick "Jima" Laughton <jima beer tclug org> 2.41-0.2.test20
- New upstream test release
- Moving dnsmasq.leases to /var/lib/dnsmasq/ as per BZ#407901
- Ignoring dangerous-command-in-%post rpmlint warning (as per above fix)
- Patch consolidation/cleanup
- Removed conditionals for Fedora <= 3 and Aurora 2.0

* Tue Sep 18 2007 Patrick "Jima" Laughton <jima beer tclug org> 2.40-1
- Finalized upstream release
- Removing URLs from patch lines (CVS is the authoritative source)
- Added more magic to make spinning rc/test packages more seamless

* Sun Aug 26 2007 Patrick "Jima" Laughton <jima beer tclug org> 2.40-0.1.rc2
- New upstream release candidate (feature-frozen), thanks Simon!
- License clarification

docbook-style-xsl-1.73.2-7.fc9
------------------------------
* Tue Dec 04 2007 Ondrej Vasik <ovasik redhat com> 1.73.2-7
- change a few non-constant expressions to constant that
  could now be handled by passivetex(#366441)

ds9-5.0-5.fc9
-------------
* Tue Dec 04 2007 Sergio Pascual <sergiopr at fedoraproject.org> 5.0-5
- Reverting tcllib patch, using package require instead

e2fsprogs-1.40.2-13.fc9
-----------------------
* Tue Dec 04 2007 Stepan Kasal <skasal redhat com> 1.40.2-13
- The -devel package now requires device-mapper-devel, to match
  the dependency in blkid.pc (#410791)

* Tue Nov 27 2007 Eric Sandeen <esandeen redhat com> 1.40.2-12
- Use upstream patch for blkid fat detection, avoids div-by-zero
  when encountering some BSD partitions (#398281)

* Tue Oct 23 2007 Eric Sandeen <esandeen redhat com> 1.40.2-11
- Add arm to multilib header wrapper

eog-2.21.2-1.fc9
----------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 2.21.2-1
- Update to 2.21.2

evolution-2.21.3-2.fc9
----------------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 2.21.3-2
- Rebuild against new openssl

* Mon Dec 03 2007 Matthew Barnes <mbarnes redhat com> - 2.21.3-1.fc9
- Update to 2.21.3
- Remove patch for RH bug #215467 (fixed upstream).
- Remove patch for GNOME bug #499920 (fixed upstream).

* Sat Dec 01 2007 Matthew Barnes <mbarnes redhat com> - 2.21.2-4.fc9
- Fix a corrupted patch that caused GNOME bug #499291.

evolution-data-server-2.21.3-2.fc9
----------------------------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 2.21.3-2
- Rebuild against openssl

* Mon Dec 03 2007 Matthew Barnes <mbarnes redhat com> - 2.21.3-1.fc9
- Update to 2.21.3

exempi-1.99.5-1.fc9
-------------------
* Mon Dec 03 2007 Deji Akingunola <dakingun gmail com> - 1.99.5-1
- Update to 1.99.5
firefox-2.0.0.10-3.fc9
----------------------
* Tue Dec 04 2007 Martin Stransky <stransky redhat com> 2.0.0.10-3
- fixed an icon location

* Mon Dec 03 2007 Martin Stransky <stransky redhat com> 2.0.0.10-2
- removed gre.conf file (most of the gtkmozembed applications
  run with xulrunner now)

foremost-1.5.2-2.fc9
--------------------
* Tue Dec 04 2007 Toshio Kuratomi <a badger gmail com> - 1.5.2-2
- Fix segfault reported in RH BZ#356241.

genchemlab-1.0-6.fc9
--------------------
* Tue Dec 04 2007 Jon Ciesla <limb jcomserv net> - 1.0-6
- Corrected license tag.
- Corrected desktop file.

gerbv-1.0.3-1.fc9
-----------------
* Tue Dec 04 2007 Chitlesh Goorah <chitlesh [AT] fedoraproject DOT org> - 1.0.3-1
- new upstream release
git-1.5.3.7-1.fc9
-----------------
* Mon Dec 03 2007 Josh Boyer <jwboyer gmail com> 1.5.3.7-1
- git-1.5.3.7

gnome-python2-2.21.0-1.fc9
--------------------------
* Mon Dec 03 2007 Matthew Barnes <mbarnes redhat com> - 2.21.0-1.fc9
- Update to 2.21.0

* Sat Nov 24 2007 Matthew Barnes <mbarnes redhat com> - 2.20.1-1.fc9
- Update to 2.20.1

* Sun Sep 16 2007 Matthew Barnes <mbarnes redhat com> - 2.20.0-1.fc8
- Update to 2.20.0

gnome-vfs2-2.20.1-4.fc9
-----------------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 2.20.1-4
- Reinstate the gnome-mount BR

* Mon Dec 03 2007 Matthias Clasen <mclasen redhat com> - 2.20.1-3
- Rebuild against new openssl
- Temporarily drop gnome-mount BR

* Mon Dec 03 2007 Matthias Clasen <mclasen redhat com> - 2.20.1-2
- Build the mime.cache handling code

gnupg-1.4.7-8
-------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> - 1.4.7-8
- respin for openldap

gnupg2-2.0.7-5.fc9
------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 2.0.7-5
- respin for openldap

gnutls-2.0.4-1.fc9
------------------
* Tue Dec 04 2007 Tomas Mraz <tmraz redhat com> 2.0.4-1
- upgrade to latest upstream

gonvert-0.2.19-3.fc9
--------------------
* Tue Dec 04 2007 Jon Ciesla <limb jcomserv net> - 0.2.19-3
- Re-corrected license tag. :)

* Tue Dec 04 2007 Jon Ciesla <limb jcomserv net> - 0.2.19-2
- Correct license tag, description typo, desktop icon name.

gq-1.2.2-8.fc9
--------------
* Wed Nov 07 2007 Terje Røsten <terje rosten ntnu no> - 1.2.2-8
- Rebuild for openssl and openldap

* Thu Sep 06 2007 Terje Røsten <terje rosten ntnu no> - 1.2.2-7
- Add default-codeset to configure (fix bz #281431)

* Tue Aug 21 2007 Terje Røsten <terje rosten ntnu no> - 1.2.2-6
- Tag problem

gtk2-2.12.3-1.fc9
-----------------
* Wed Dec 05 2007 Matthias Clasen <mclasen redhat com> - 2.12.3-1
- Update to 2.12.3

* Mon Nov 26 2007 Matthias Clasen <mclasen redhat com> - 2.12.2-1
- Update to 2.12.2

* Sun Nov 04 2007 Matthias Clasen <mclasen redhat com> - 2.12.1-6
- Include the /usr/lib/gtk-2.0/2.10.0/filesystems directory

gtkhtml3-3.17.3-1.fc9
---------------------
* Mon Dec 03 2007 Matthew Barnes <mbarnes redhat com> - 3.17.3-1.fc9
- Update to 3.17.3

* Mon Nov 12 2007 Matthew Barnes <mbarnes redhat com> - 3.17.2-1.fc9
- Update to 3.17.2

* Mon Oct 29 2007 Matthew Barnes <mbarnes redhat com> - 3.17.1-1.fc9
- Update to 3.17.1
- Remove patch for GNOME bug #443850 (fixed upstream).

hdf5-1.6.6-3.fc9
----------------
* Tue Dec 04 2007 Orion Poplawski <orion cora nwra com> 1.6.6-3
- Rebuild against new openssl

* Fri Nov 23 2007 Orion Poplawski <orion cora nwra com> 1.6.6-2
- Add patch to build on alpha (bug #396391)

hsqldb-1:1.8.0.8-1jpp.5.fc9
---------------------------
* Tue Dec 04 2007 Jon Prindiville <jprindiv redhat com> 1.8.0.8-1jpp.5
- Backport patch, addressing CVE-2007-4576

http_ping-20050629-6.fc9
------------------------
* Tue Dec 04 2007 Ville Skyttä <ville.skytta at iki.fi> - 20050629-6
- Rebuild.

iso-codes-1.6-1.fc9
-------------------
* Tue Dec 04 2007 Christopher Aillon <caillon redhat com> 1.6-1
- Update to 1.6

jd-1.9.8-0.1.svn1593.fc9.1
--------------------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.8-0.1.svn1593
- svn 1593

* Thu Nov 22 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.7-1
- 1.9.7

* Thu Nov 15 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.9.7-0.4.rc071105
- 1.9.7 rc 071115

kde-settings-4.0-2.fc9
----------------------
* Tue Dec 04 2007 Than Ngo <than redhat com> 4.0-2
- kdmrc: circles as kdm default theme

kernel-2.6.24-0.73.rc4.git1.fc9
-------------------------------
* Tue Dec 04 2007 Dave Jones <davej redhat com>
- 2.6.24-rc4-git1

* Tue Dec 04 2007 John W. Linville <linville redhat com>
- Some wireless driver bits headed for 2.6.25

* Tue Dec 04 2007 David Woodhouse <dwmw2 redhat com>
- Fix HW csum on pasemi_mac
- Fix i2c bus reservation on pasemi

koji-1.2.2-2.fc9
----------------
* Tue Dec 04 2007 Dennis Gilmore <dennis ausil us> -1.2.2-2
- remove fedora-packager-setup.sh it is now part of fedora-packager

kvm-55-1.fc9
------------
* Tue Dec 04 2007 Jeremy Katz <katzj redhat com> - 55-1
- Update to kvm-55

lftp-3.5.14-2.1.fc9
-------------------
* Tue Dec 04 2007 Martin Nagy <mnagy redhat com> - 3.5.14-2.1
- rebuild

libsemanage-2.0.14-5.fc9
------------------------
* Mon Dec 03 2007 Dan Walsh <dwalsh redhat com> - 2.0.14-5
- Fix handling of /etc/shells so genhomedircon will work

libtranslate-0.99-10.fc9
------------------------
* Mon Dec 03 2007 Dmitry Butskoy <Dmitry Butskoy name> - 0.99-10
- update services.xml to conform the current conditions.

libusb-0.1.12-12.fc9
--------------------
* Tue Dec 04 2007 Jindrich Novy <jnovy redhat com> 0.1.12-12
- remove unnecessary 1ms wakeups while USB transfers are in progress,
  thanks to Scott Lamb (#408131)

libuser-0.56.6-3
----------------
* Tue Dec 04 2007 Miloslav Trmač <mitr redhat com> - 0.56.6-3
- Rebuild with openldap-2.4.

* Wed Oct 31 2007 Miloslav Trmač <mitr redhat com> - 0.56.6-2
- Fix uninitialized memory usage when SELinux is disabled

libvoikko-1.6-1.fc9
-------------------
* Tue Dec 04 2007 - Ville-Pekka Vainio <vpivaini AT cs.helsinki.fi> 1.6-1
- libvoikko 1.6
- Add versioned BuildRequires and Requires as per the Voikko release notes
  at http://voikko.sourceforge.net/releases.html

m2crypto-0.18.2-2
-----------------
* Tue Dec 04 2007 Miloslav Trmač <mitr redhat com> - 0.18.2-2
- Rebuild with openssl-0.9.8g

malaga-suomi-voikko-0.7.7-1.fc9
-------------------------------
* Tue Dec 04 2007 - Ville-Pekka Vainio <vpivaini AT cs.helsinki.fi> 0.7.7-1
- Suomi-malaga 0.7.7

man-pages-2.69-1.fc9
--------------------
* Tue Dec 04 2007 Ivana Varekova <varekova redhat com> - 2.69-1
- update to 2.69

* Thu Nov 22 2007 Ivana Varekova <varekova redhat com> - 2.68-1
- update to 2.68

* Mon Oct 22 2007 Ivana Varekova <varekova redhat com> - 2.67-1
- update to 2.67

man-pages-es-1.55-3.fc9
-----------------------
* Thu Dec 06 2007 Ding-Yi Chen <dchen redhat com> - 1.55-3
- Change the Licence from "Freely redistributable without restriction" to IEEE

* Tue Dec 04 2007 Ding-Yi Chen <dchen redhat com> - 1.55-2
- [Bug 226124]  Merge Review: man-pages-es

man-pages-it-2.65-4.fc9
-----------------------
* Wed Dec 05 2007 Ding-Yi Chen <dchen redhat com> - 2.65-4
- Change the Licence from "Freely redistributable without restriction" to IEEE

* Tue Dec 04 2007 Ding-Yi Chen <dchen redhat com> - 2.65-3
- [Bug 226125] Merge Review: man-page-it

* Thu Oct 25 2007 Ding-Yi Chen <dchen redhat com> - 2.65-2
- [Bug 335931] man-pages-it package is 6 years old
- Add Italian summaries and descriptions

mirage-0.9-2.fc9
----------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 0.9-2
- Fix icon path in desktop file for desktop-file-utils 0.14+

mock-0.8.14-1.fc9
-----------------
* Tue Dec 04 2007 Michael Brown <mebrown michaels-house net> - 0.8.14-1
- fix traceback when cache dir was not found

* Tue Dec 04 2007 Michael Brown <mebrown michaels-house net> - 0.8.13-1
- brown-paper-bag bug where built rpm didnt work due to lack of path 
  substitution in mock.py

mythes-de-0.20071204-1.fc9
--------------------------

neon-0.27.2-3
-------------
* Tue Dec 04 2007 Joe Orton <jorton redhat com> 0.27.2-3
- rebuild against GnuTLS
- drop static library

netatalk-4:2.0.3-15.1.fc9
-------------------------
* Tue Dec 04 2007 Martin Nagy <mnagy redhat com> - 4:2.0.3-15.1
- rebuild

nfs-utils-1:1.1.0-7.fc9
-----------------------
* Tue Dec 04 2007 Release Engineering <rel-eng at fedoraproject dot org> - 1.1.0-7
- Rebuild for openldap bump

nfs-utils-lib-1.1.0-4.fc9
-------------------------
* Tue Dec 04 2007 Release Engineering <rel-eng at fedoraproject dot org> - 1.1.0-4
- Rebuild for openldap bump

ochusha-0.5.99.66-0.3.cvs070110.fc9
-----------------------------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> 0.5.99.66-0.3.cvs070110
- Fix icon path in desktop file for desktop-file-utils 0.14+

* Tue Dec 04 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> 0.5.99.66-0.2.cvs070110.dist.3
- Rebuild for new openssl (on rawhide)

openslp-1.2.1-8.fc9
-------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 1.2.1-8
- respin for openssl

openssh-4.7p1-5.fc9
-------------------
* Tue Dec 04 2007 Release Engineering <rel-eng at fedoraproject dot org> - 4.7p1-5
- Rebuild for openssl bump

orange-0.3-6.cvs20051118.fc9
----------------------------
* Mon Dec 03 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- fix BR

pcsc-lite-1.4.4-1.fc9
---------------------
* Thu Nov 22 2007 Bob Relyea <rrelyea redhat com> - 1.4.4-1
- Pick up 1.4.4

perl-Error-1:0.17010-1.fc9
--------------------------
* Tue Dec 04 2007 Ralf Corsépius <rc040203 freenet de> - 1:0.17010-1
- Upstream update.
- Update license tag.

perl-Locale-Maketext-Fuzzy-0.10-1.fc9
-------------------------------------
* Wed Dec 05 2007 Ralf Corsépius <rc040203 freenet de> - 0.10-1
- Upstream update.
- Change Source0: to using "by-module".
- Reflect upstream license change.

picard-0.9.0-0.6.beta1.fc9
--------------------------
* Tue Dec 04 2007 Alex Lancaster <alexlan fedoraproject org> 0.9.0-0.6.beta1
- strip out png extension from .desktop file

* Tue Dec 04 2007 Alex Lancaster <alexlan fedoraproject org> 0.9.0-0.5.beta1
- Add plugins from http://musicbrainz.org/doc/PicardQt/Plugins
- Patch to find proper plugins directory (filed upstream:
  http://bugs.musicbrainz.org/ticket/3430)
- Does not depend on python-musicbrainz2 any longer, uses libdiscid directly

* Thu Nov 15 2007 Alex Lancaster <alexlan fedoraproject org> 0.9.0-0.4.beta1
- Various minor spec file cleanups to make sure timestamps stay correct

pungi-1.2.0-1.fc9
-----------------
* Tue Dec 04 2007 Jesse Keating <jkeating redhat com> 1.2.0-1
- Make logged output reusable in shell
- Default to making split media of CD size
- Enable repo includes/excludes.
- Put a constraint on flavor values
- Check for selinux enforcing and warn.
- Add a --force option to reuse an existing destdir
- Only check for root if you're doing root level tasks (buildinstall)
- Figure out number of isos on the fly, based on tree size
- Remove -S -P options, as splittree and packageorder are now
called from createIsos, if needed.
- Use downloadPkgs() from yum instead of a homebrew download function.
- Add a callback to show download progress

* Thu Nov 22 2007 Jesse Keating <jkeating redhat com> - 1.1.10-1
- Print a usage if no options are passed
- Correct a man page typo
- Update the F8 config to use released repos

python-cheetah-2.0.1-1.fc9
--------------------------
* Tue Dec 04 2007 Mike Bonnet <mikeb redhat com> - 2.0.1-1
- update to the 2.0.1 release

python-turbocheetah-1.0-1.fc9
-----------------------------
* Tue Dec 04 2007 Luke Macken <lmacken redhat com> - 1.0-1
- 1.0

rdesktop-1.5.0-4.fc9
--------------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 1.5.0-4
- Rebuild against openssl

ruby-1.8.6.111-2.fc9
--------------------
* Tue Dec 04 2007 Release Engineering <rel-eng at fedoraproject dot org> - 1.8.6.111-2
- Rebuild for openssl bump
samba-0:3.2.0-0.pre1.2.fc9
--------------------------
* Tue Dec 04 2007 Release Engineering <rel-eng at fedoraproject dot org> - 3.2.0-0.pre1.2
- Rebuild for openldap bump

* Thu Oct 18 2007 Guenther Deschner <gdeschner redhat com> 3.2.0-0.pre1.1.fc9
- 32/64bit padding fix (affects multilib installations)

* Mon Oct 08 2007 Simo Sorce <ssorce redhat com> 3.2.0-0.pre1.fc9
- New major relase, minor switched from 0 to 2
- License change, the code is now GPLv3+
- Numerous improvements and bugfixes included
- package libsmbsharemodes too
- remove smbldap-tools as they are already packaged separately in Fedora
- Fix bug 245506

scim-python-0.1.6-1.fc9
-----------------------
* Wed Dec 05 2007 Huang Peng <shawn p huang gmail com> - 0.1.6-1
- Update to 0.1.6.

selinux-policy-3.2.2-1.fc9
--------------------------
* Tue Dec 04 2007 Dan Walsh <dwalsh redhat com> 3.2.2-1
- Update to upstream
- Allow httpd_sys_script_t to search users homedirs

stunnel-4.20-5
--------------
* Tue Dec 04 2007 Miloslav Trmač <mitr redhat com> - 4.20-5
- Rebuild with openssl-0.9.8g

synce-software-manager-0.9.0-9.fc9
----------------------------------
* Tue Dec 04 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.9.0-9
- fix BR
- fix #250036 (missing deps)
- fix #248371 (cannot find rapi)

* Tue Jul 17 2007 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de>
- 0.9.0-8
- fix rapi problem with patch from Nikolay Ulyanitsky (#248371)

texlive-2007-3.fc9
------------------
* Tue Dec 04 2007 Jindrich Novy <jnovy redhat com> - 2007-3
- try to obsolete tetex correctly

* Tue Dec 04 2007 Jindrich Novy <jnovy redhat com> - 2007-2
- avoid conflicts with tetex-doc package

tracker-0.6.3-3.fc9
-------------------
* Tue Dec 04 2007 Deji Akingunola <dakingun gmail com> - 0.6.3-3
- Rebuild for exempi-1.99.5

* Sun Nov 25 2007 Brian Pepple <bpepple fedoraproject org> - 0.6.3-2
- Add missing gtk+ icon cache scriptlets.

tzdata-2007j-1.fc9
------------------
* Tue Dec 04 2007 Petr Machata <pmachata redhat com> - 2007j-1
- Upstream 2007j
  - New links America/St_Barthelemy and America/Marigot
  - Venezuela is changing their clocks on December 9 at 03:00

urlgfe-1.0.2-2.fc9
------------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 1.0.2-2
- Fix icon path in desktop file for desktop-file-utils 0.14+

uw-imap-2006k-2.fc9
-------------------
* Tue Dec 04 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 2006k-2
- respin for new openssl

* Fri Nov 09 2007 Rex Dieter <rdieter[AT]fedoraproject.org> 2006k-1
- imap-2006k (final)

vsftpd-2.0.5-21.fc9
-------------------
* Fri Nov 30 2007 Martin Nagy <mnagy redhat com> - 2.0.5-21
- Remove uniq_rename patch.
- Correct create/lock race condition, original patch by <mpoole redhat com>
  (#240550).
- Fix bad handling of unique files (#392231).
- Added userlist_log option.
- Allow usernames to begin with underscore or dot (#339911).
- Removed user_config patch.
- Fix nonrootconf patch (#400921).
- Increase maximum length of allowed username (#236326).
- Fix file listing issue with wildcard (#392181).
- Removed use_localtime patch (#243087).

w3m-0.5.2-6.fc9
---------------
* Tue Dec 04 2007 Parag Nemade <pnemade redhat com> - 0.5.2-6
- build against new openssl

* Fri Oct 12 2007 Parag Nemade <pnemade redhat com> - 0.5.2-5
- Added Provides: text-www-browser as part of rh#174566

* Wed Aug 22 2007 Parag Nemade <pnemade redhat com> - 0.5.2-4
- rebuild against new rpm package

wallpapoz-0.4.1-3.fc9
---------------------
* Wed Dec 05 2007 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp> - 0.4.1-3
- Fix icon path in desktop file for desktop-file-utils 0.14+

wget-1.10.2-17.fc9
------------------
* Tue Dec 04 2007 Karsten Hopp <karsten redhat com> 1.10.2-17
- rebuild to pick up new openssl SONAME

wpa_supplicant-1:0.5.7-18.fc9
-----------------------------
* Tue Dec 04 2007 Matthias Clasen <mclasen redhat com> - 1:0.5.7-18
- Rebuild against new openssl

* Tue Dec 04 2007 Ville Skyttä <ville.skytta at iki.fi> - 1:0.5.7-17
- Group: Application/System -> Applications/System in -gui.

yum-3.2.8-1.fc9
---------------
* Mon Dec 03 2007 Seth Vidal <skvidal at fedoraproject.org> - 3.2.8-1
- 3.2.8

Broken deps for i386
----------------------------------------------------------
	MySQL-python - 1.2.2-4.fc8.i386 requires libssl.so.6
	MySQL-python - 1.2.2-4.fc8.i386 requires libcrypto.so.6
	OpenIPMI - 2.0.11-3.fc8.i386 requires libcrypto.so.6
	OpenIPMI-libs - 2.0.11-3.fc8.i386 requires libcrypto.so.6
	OpenIPMI-tools - 2.0.11-3.fc8.i386 requires libcrypto.so.6
	Pound - 2.4-0.1.e.fc9.i386 requires libssl.so.6
	Pound - 2.4-0.1.e.fc9.i386 requires libcrypto.so.6
	alpine - 0.99999-3.fc9.i386 requires libldap-2.3.so.0
	alpine - 0.99999-3.fc9.i386 requires libssl.so.6
	alpine - 0.99999-3.fc9.i386 requires libcrypto.so.6
	alpine - 0.99999-3.fc9.i386 requires liblber-2.3.so.0
	am-utils - 5:6.1.5-6.fc7.i386 requires libldap-2.3.so.0
	amarok - 1.4.7-12.fc9.i386 requires libssl.so.6
	amarok - 1.4.7-12.fc9.i386 requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.i386 requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.i386 requires libldap-2.3.so.0
	apr-util - 1.2.12-3.fc9.i386 requires libldap-2.3.so.0
	apr-util - 1.2.12-3.fc9.i386 requires liblber-2.3.so.0
	apr-util-mysql - 1.2.12-3.fc9.i386 requires libssl.so.6
	apr-util-mysql - 1.2.12-3.fc9.i386 requires libcrypto.so.6
	audacious-docklet - 0.1.1-2.fc7.i386 requires libaudacious.so.5
	authd - 1.4.3-10.i386 requires libcrypto.so.6
	autofs - 1:5.0.2-18.i386 requires libldap_r-2.3.so.0
	autofs - 1:5.0.2-18.i386 requires liblber-2.3.so.0
	bacula-client - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-client - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console-gnome - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console-gnome - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-mysql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-mysql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-common - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-common - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	bacula-traymonitor - 2.0.3-11.fc8.i386 requires libssl.so.6
	bacula-traymonitor - 2.0.3-11.fc8.i386 requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.i386 requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.i386 requires libssl.so.6
	bazaar - 1.4.2-9.fc8.i386 requires libcrypto.so.6
	bazaar - 1.4.2-9.fc8.i386 requires libssl.so.6
	beagle - 0.2.18-2.fc9.i386 requires mono(gsf-sharp) = 0:0.0.0.7
	bes - 3.5.1-3.fc8.i386 requires libssl.so.6
	bes - 3.5.1-3.fc8.i386 requires libcrypto.so.6
	bind - 32:9.5.0-18.a7.fc9.i386 requires libcrypto.so.6
	bind-libs - 32:9.5.0-18.a7.fc9.i386 requires libcrypto.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.i386 requires libldap-2.3.so.0
	bind-sdb - 32:9.5.0-18.a7.fc9.i386 requires libssl.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.i386 requires libcrypto.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.i386 requires liblber-2.3.so.0
	bind-utils - 32:9.5.0-18.a7.fc9.i386 requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	centerim - 1:4.22.1.20071124-2.fc9.i386 requires libssl.so.6
	centerim - 1:4.22.1.20071124-2.fc9.i386 requires libcrypto.so.6
	cfengine - 2.2.3-2.fc9.i386 requires libcrypto.so.6
	chmsee - 1.0.0-1.33.fc9.i386 requires libssl.so.6
	chmsee - 1.0.0-1.33.fc9.i386 requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.i386 requires libldap-2.3.so.0
	claws-mail - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.i386 requires liblber-2.3.so.0
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.i386 requires libssl.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.i386 requires libcrypto.so.6
	compat-erlang - R10B-10.7.fc7.i386 requires libssl.so.6
	compat-erlang - R10B-10.7.fc7.i386 requires libcrypto.so.6
	cone - 0.71-5.fc8.i386 requires libssl.so.6
	cone - 0.71-5.fc8.i386 requires libcrypto.so.6
	crypto-utils - 2.3-6.i386 requires libcrypto.so.6
	ctorrent - 1.3.4-4.dnh3.2.fc8.i386 requires libssl.so.6
	ctorrent - 1.3.4-4.dnh3.2.fc8.i386 requires libcrypto.so.6
	cups - 1:1.3.4-2.fc9.i386 requires libldap-2.3.so.0
	cyrus-imapd - 2.3.9-7.fc8.i386 requires libssl.so.6
	cyrus-imapd - 2.3.9-7.fc8.i386 requires libcrypto.so.6
	cyrus-imapd - 2.3.9-7.fc8.i386 requires libldap-2.3.so.0
	cyrus-imapd - 2.3.9-7.fc8.i386 requires liblber-2.3.so.0
	cyrus-imapd-perl - 2.3.9-7.fc8.i386 requires libssl.so.6
	cyrus-imapd-perl - 2.3.9-7.fc8.i386 requires libcrypto.so.6
	cyrus-imapd-utils - 2.3.9-7.fc8.i386 requires libssl.so.6
	cyrus-imapd-utils - 2.3.9-7.fc8.i386 requires libcrypto.so.6
	cyrus-sasl - 2.1.22-9.fc9.i386 requires libldap-2.3.so.0
	cyrus-sasl - 2.1.22-9.fc9.i386 requires libcrypto.so.6
	cyrus-sasl - 2.1.22-9.fc9.i386 requires liblber-2.3.so.0
	cyrus-sasl-ldap - 2.1.22-9.fc9.i386 requires libldap-2.3.so.0
	cyrus-sasl-ldap - 2.1.22-9.fc9.i386 requires liblber-2.3.so.0
	cyrus-sasl-md5 - 2.1.22-9.fc9.i386 requires libcrypto.so.6
	cyrus-sasl-ntlm - 2.1.22-9.fc9.i386 requires libcrypto.so.6
	d4x - 2.5.7.1-3.fc7.i386 requires libssl.so.6
	d4x - 2.5.7.1-3.fc7.i386 requires libcrypto.so.6
	dar - 2.3.6-2.fc9.i386 requires libcrypto.so.6
	dbmail - 2.2.7-1.fc9.i386 requires libldap-2.3.so.0
	dbmail-auth-ldap - 2.2.7-1.fc9.i386 requires libldap-2.3.so.0
	dbmail-mysql - 2.2.7-1.fc9.i386 requires libssl.so.6
	dbmail-mysql - 2.2.7-1.fc9.i386 requires libcrypto.so.6
	dbmail-mysql - 2.2.7-1.fc9.i386 requires libldap-2.3.so.0
	dbmail-pgsql - 2.2.7-1.fc9.i386 requires libldap-2.3.so.0
	dclib - 0.3.11-1.fc8.i386 requires libssl.so.6
	dclib - 0.3.11-1.fc8.i386 requires libcrypto.so.6
	deluge - 0.5.7-1.fc9.i386 requires libssl.so.6
	dillo - 0.8.6-4.fc8.i386 requires libssl.so.6
	dillo - 0.8.6-4.fc8.i386 requires libcrypto.so.6
	distcache - 1.4.5-15.i386 requires libssl.so.6
	distcache - 1.4.5-15.i386 requires libcrypto.so.6
	dnssec-tools - 1.3-5.fc9.i386 requires libcrypto.so.6
	dnssec-tools-perlmods - 1.3-5.fc9.i386 requires libcrypto.so.6
	dovecot - 1:1.0.7-2.fc9.i386 requires libldap-2.3.so.0
	dovecot - 1:1.0.7-2.fc9.i386 requires libssl.so.6
	dovecot - 1:1.0.7-2.fc9.i386 requires libcrypto.so.6
	dovecot - 1:1.0.7-2.fc9.i386 requires liblber-2.3.so.0
	drivel - 2.1.1-0.2.20071130svn.fc9.i386 requires libcrypto.so.6
	echoping - 5.2.0-2.fc6.i386 requires libssl.so.6
	echoping - 5.2.0-2.fc6.i386 requires libcrypto.so.6
	ecryptfs-utils - 30-1.fc9.i386 requires libcrypto.so.6
	ejabberd - 1.1.4-1.fc8.i386 requires libssl.so.6
	ejabberd - 1.1.4-1.fc8.i386 requires libcrypto.so.6
	ekg - 1.7-2.fc8.i386 requires libssl.so.6
	ekg - 1.7-2.fc8.i386 requires libcrypto.so.6
	ekg2-core - 0.1.1-1.fc9.i386 requires libssl.so.6
	ekg2-core - 0.1.1-1.fc9.i386 requires libcrypto.so.6
	ekg2-gadu-gadu - 0.1.1-1.fc9.i386 requires libssl.so.6
	ekg2-gadu-gadu - 0.1.1-1.fc9.i386 requires libcrypto.so.6
	elinks - 0.11.3-6.fc8.i386 requires libssl.so.6
	elinks - 0.11.3-6.fc8.i386 requires libcrypto.so.6
	engine_pkcs11 - 0.1.3-5.fc8.i386 requires libcrypto.so.6
	epic - 4:2.6-2.fc8.i386 requires libssl.so.6
	epic - 4:2.6-2.fc8.i386 requires libcrypto.so.6
	erlang - R11B-5.3.fc8.i386 requires libssl.so.6
	erlang - R11B-5.3.fc8.i386 requires libcrypto.so.6
	esmtp - 0.6.0-1.fc8.i386 requires libssl.so.6
	esmtp - 0.6.0-1.fc8.i386 requires libcrypto.so.6
	ettercap - 0.7.3-20.fc8.i386 requires libssl.so.6
	ettercap - 0.7.3-20.fc8.i386 requires libcrypto.so.6
	ettercap-gtk - 0.7.3-20.fc8.i386 requires libssl.so.6
	ettercap-gtk - 0.7.3-20.fc8.i386 requires libcrypto.so.6
	evolution-exchange - 2.21.2-1.fc9.i386 requires libssl.so.6
	evolution-exchange - 2.21.2-1.fc9.i386 requires libcrypto.so.6
	ewftools - 0-2.20070512.fc9.i386 requires libcrypto.so.6
	exim - 4.68-2.fc9.i386 requires libldap-2.3.so.0
	exim - 4.68-2.fc9.i386 requires libssl.so.6
	exim - 4.68-2.fc9.i386 requires libcrypto.so.6
	exim - 4.68-2.fc9.i386 requires liblber-2.3.so.0
	fedora-ds-base - 1.1.0-2.0.fc9.i386 requires libcrypto.so.6
	fetchmail - 6.3.8-3.fc8.i386 requires libssl.so.6
	fetchmail - 6.3.8-3.fc8.i386 requires libcrypto.so.6
	flow-tools - 0.68.3-1.fc9.i386 requires libcrypto.so.6
	freeradius - 1.1.7-3.3.ipa.fc9.i386 requires libcrypto.so.6
	freeradius - 1.1.7-3.3.ipa.fc9.i386 requires libldap_r-2.3.so.0
	freeradius - 1.1.7-3.3.ipa.fc9.i386 requires libssl.so.6
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.i386 requires libssl.so.6
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.i386 requires libcrypto.so.6
	fuse-encfs - 1.3.2-1.fc7.i386 requires libssl.so.6
	fuse-encfs - 1.3.2-1.fc7.i386 requires libcrypto.so.6
	gdal - 1.4.2-3.fc8.i386 requires libssl.so.6
	gdal - 1.4.2-3.fc8.i386 requires libcrypto.so.6
	gftp - 1:2.0.18-7.fc8.i386 requires libssl.so.6
	gftp - 1:2.0.18-7.fc8.i386 requires libcrypto.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.i386 requires libssl.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.i386 requires libcrypto.so.6
	ghasher - 1.2.1-3.fc8.i386 requires libcrypto.so.6
	gmyth - 0.4-5.fc8.i386 requires libssl.so.6
	gmyth - 0.4-5.fc8.i386 requires libcrypto.so.6
	gnokii-smsd-mysql - 0.6.22-1.fc9.i386 requires libssl.so.6
	gnokii-smsd-mysql - 0.6.22-1.fc9.i386 requires libcrypto.so.6
	gnubiff - 2.2.7-2.fc8.i386 requires libssl.so.6
	gnubiff - 2.2.7-2.fc8.i386 requires libcrypto.so.6
	grass - 6.2.2-2.fc8.i386 requires libssl.so.6
	grass - 6.2.2-2.fc8.i386 requires libcrypto.so.6
	gwenhywfar - 2.6.1-2.fc8.i386 requires libssl.so.6
	gwenhywfar - 2.6.1-2.fc8.i386 requires libcrypto.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.i386 requires libssl.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.i386 requires libcrypto.so.6
	heartbeat - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	hfsplus-tools - 332.14-4.fc7.i386 requires libssl.so.6
	hfsplus-tools - 332.14-4.fc7.i386 requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.i386 requires libcrypto.so.6
	hplip - 2.7.10-1.fc9.i386 requires libcrypto.so.6
	htdig - 3:3.2.0b6-13.fc9.i386 requires libssl.so.6
	htdig - 3:3.2.0b6-13.fc9.i386 requires libcrypto.so.6
	htdig-web - 3:3.2.0b6-13.fc9.i386 requires libssl.so.6
	htdig-web - 3:3.2.0b6-13.fc9.i386 requires libcrypto.so.6
	htmldoc - 1.8.27-3.fc8.i386 requires libssl.so.6
	htmldoc - 1.8.27-3.fc8.i386 requires libcrypto.so.6
	httpd - 2.2.6-3.i386 requires libldap-2.3.so.0
	httpd - 2.2.6-3.i386 requires liblber-2.3.so.0
	httpd-tools - 2.2.6-3.i386 requires libldap-2.3.so.0
	httpd-tools - 2.2.6-3.i386 requires libssl.so.6
	httpd-tools - 2.2.6-3.i386 requires libcrypto.so.6
	httpd-tools - 2.2.6-3.i386 requires liblber-2.3.so.0
	httrack - 3.42-4.fc9.i386 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.i386 requires libssl.so.6
	ice - 3.2.1-13.fc9.i386 requires libcrypto.so.6
	ike-scan - 1.9-2.fc8.i386 requires libcrypto.so.6
	inkscape - 0.45.1-4.fc9.i386 requires libssl.so.6
	inkscape - 0.45.1-4.fc9.i386 requires libcrypto.so.6
	ipsec-tools - 0.7-3.fc8.i386 requires libcrypto.so.6
	ircd-hybrid - 7.2.3-2.fc8.i386 requires libssl.so.6
	ircd-hybrid - 7.2.3-2.fc8.i386 requires libcrypto.so.6
	irssi - 0.8.12-3.fc9.i386 requires libssl.so.6
	irssi - 0.8.12-3.fc9.i386 requires libcrypto.so.6
	isync - 1.0.3-3.fc8.i386 requires libssl.so.6
	isync - 1.0.3-3.fc8.i386 requires libcrypto.so.6
	jabberd - 2.0-0.s11.14.fc8.i386 requires libldap-2.3.so.0
	jabberd - 2.0-0.s11.14.fc8.i386 requires libssl.so.6
	jabberd - 2.0-0.s11.14.fc8.i386 requires libcrypto.so.6
	jabberd - 2.0-0.s11.14.fc8.i386 requires liblber-2.3.so.0
	jpilot - 0.99.9-4.fc9.i386 requires libcrypto.so.6
	kadu - 0.5.0-4.fc8.i386 requires libssl.so.6
	kadu - 0.5.0-4.fc8.i386 requires libcrypto.so.6
	kadu-mail - 0.5.0-4.fc8.i386 requires libssl.so.6
	kadu-mail - 0.5.0-4.fc8.i386 requires libcrypto.so.6
	kannel - 1.4.1-5.i386 requires libssl.so.6
	kannel - 1.4.1-5.i386 requires libcrypto.so.6
	kasablanca - 0.4.0.2-10.fc8.i386 requires libssl.so.6
	kasablanca - 0.4.0.2-10.fc8.i386 requires libcrypto.so.6
	kdebase3 - 3.5.8-15.fc9.i386 requires libldap-2.3.so.0
	kdebase3 - 3.5.8-15.fc9.i386 requires libssl.so.6
	kdelibs - 6:3.96.2-3.fc9.i386 requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.i386 requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.i386 requires libcrypto.so.6
	kdepimlibs - 3.96.2-1.fc9.i386 requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires liblber-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires liblber-2.3.so.0
	keepalived - 1.1.15-1.fc8.i386 requires libssl.so.6
	keepalived - 1.1.15-1.fc8.i386 requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.i386 requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.i386 requires libcrypto.so.6
	krb5-pkinit-openssl - 1.6.3-1.fc9.i386 requires libcrypto.so.6
	krb5-server-ldap - 1.6.3-1.fc9.i386 requires libldap-2.3.so.0
	ldapvi - 1.7-3.fc8.i386 requires libldap-2.3.so.0
	ldapvi - 1.7-3.fc8.i386 requires libssl.so.6
	ldapvi - 1.7-3.fc8.i386 requires libcrypto.so.6
	ldapvi - 1.7-3.fc8.i386 requires liblber-2.3.so.0
	ldns - 1.2.2-1.fc9.i386 requires libssl.so.6
	ldns - 1.2.2-1.fc9.i386 requires libcrypto.so.6
	libapreq2 - 2.09-0.rc2.11.fc9.i386 requires libldap-2.3.so.0
	libapreq2 - 2.09-0.rc2.11.fc9.i386 requires liblber-2.3.so.0
	libdar - 2.3.6-2.fc9.i386 requires libcrypto.so.6
	libesmtp - 1.0.4-4.fc9.i386 requires libssl.so.6
	libesmtp - 1.0.4-4.fc9.i386 requires libcrypto.so.6
	libetpan - 0.52-2.fc9.i386 requires libssl.so.6
	libetpan - 0.52-2.fc9.i386 requires libcrypto.so.6
	libewf - 0-2.20070512.fc9.i386 requires libcrypto.so.6
	libflashsupport - 000-0.1.svn20070904.i386 requires libssl.so.6
	libflashsupport - 000-0.1.svn20070904.i386 requires libcrypto.so.6
	libgadu - 1.7.1-2.fc8.i386 requires libssl.so.6
	libgadu - 1.7.1-2.fc8.i386 requires libcrypto.so.6
	libgda-ldap - 1:3.0.1-5.fc9.i386 requires libldap-2.3.so.0
	libgda-ldap - 1:3.0.1-5.fc9.i386 requires liblber-2.3.so.0
	libgda-mysql - 1:3.0.1-5.fc9.i386 requires libssl.so.6
	libgda-mysql - 1:3.0.1-5.fc9.i386 requires libcrypto.so.6
	libgnomedb - 1:3.0.0-4.fc9.i386 requires libcrypto.so.6
	libjingle - 0.3.11-4.fc8.i386 requires libssl.so.6
	libjingle - 0.3.11-4.fc8.i386 requires libcrypto.so.6
	libnasl - 2.2.10-1.fc8.i386 requires libssl.so.6
	libnasl - 2.2.10-1.fc8.i386 requires libcrypto.so.6
	libp11 - 0.2.2-6.fc8.i386 requires libssl.so.6
	libp11 - 0.2.2-6.fc8.i386 requires libcrypto.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.i386 requires libssl.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.i386 requires libcrypto.so.6
	libsane-hpaio - 2.7.10-1.fc9.i386 requires libcrypto.so.6
	libssh2 - 0.18-5.fc9.i386 requires libssl.so.6
	libssh2 - 0.18-5.fc9.i386 requires libcrypto.so.6
	libtorrent - 0.11.8-1.fc8.i386 requires libcrypto.so.6
	libwvstreams - 4.4.1-2.fc9.i386 requires libssl.so.6
	libwvstreams - 4.4.1-2.fc9.i386 requires libcrypto.so.6
	libyaz - 3.0.8-1.fc8.i386 requires libssl.so.6
	libyaz - 3.0.8-1.fc8.i386 requires libcrypto.so.6
	licq - 1.3.4-8.fc9.i386 requires libssl.so.6
	licq - 1.3.4-8.fc9.i386 requires libcrypto.so.6
	licq-msn - 1.3.4-8.fc9.i386 requires libssl.so.6
	licq-msn - 1.3.4-8.fc9.i386 requires libcrypto.so.6
	lighttpd - 1.4.18-1.fc8.i386 requires libldap-2.3.so.0
	lighttpd - 1.4.18-1.fc8.i386 requires libssl.so.6
	lighttpd - 1.4.18-1.fc8.i386 requires libcrypto.so.6
	lighttpd - 1.4.18-1.fc8.i386 requires liblber-2.3.so.0
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.i386 requires libssl.so.6
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.i386 requires libcrypto.so.6
	linuxdcpp - 1.0.0-2.fc8.i386 requires libssl.so.6
	linuxdcpp - 1.0.0-2.fc8.i386 requires libcrypto.so.6
	lynx - 2.8.6-7.fc8.i386 requires libssl.so.6
	lynx - 2.8.6-7.fc8.i386 requires libcrypto.so.6
	mail-notification - 5.0-0.1.rc1.fc9.i386 requires libssl.so.6
	mail-notification - 5.0-0.1.rc1.fc9.i386 requires libcrypto.so.6
	mapserver - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mapserver-perl - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver-perl - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mapserver-python - 4.10.3-2.fc8.i386 requires libssl.so.6
	mapserver-python - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	mod_authz_ldap - 0.26-7.1.i386 requires libssl.so.6
	mod_authz_ldap - 0.26-7.1.i386 requires libcrypto.so.6
	mod_authz_ldap - 0.26-7.1.i386 requires libldap-2.3.so.0
	mod_authz_ldap - 0.26-7.1.i386 requires liblber-2.3.so.0
	mod_perl - 2.0.3-14.i386 requires liblber-2.3.so.0
	mod_perl - 2.0.3-14.i386 requires libldap-2.3.so.0
	mod_revocator - 1.0.2-1.fc7.i386 requires libldap-2.3.so.0
	mod_ssl - 1:2.2.6-3.i386 requires libssl.so.6
	mod_ssl - 1:2.2.6-3.i386 requires libcrypto.so.6
	monit - 4.10.1-4.fc9.i386 requires libssl.so.6
	monit - 4.10.1-4.fc9.i386 requires libcrypto.so.6
	mozilla-opensc-signer - 0.11.4-1.fc8.i386 requires libssl.so.6
	mozilla-opensc-signer - 0.11.4-1.fc8.i386 requires libcrypto.so.6
	mysql - 5.0.45-4.fc8.i386 requires libssl.so.6
	mysql - 5.0.45-4.fc8.i386 requires libcrypto.so.6
	mysql-administrator - 5.0r12-4.fc9.i386 requires libssl.so.6
	mysql-administrator - 5.0r12-4.fc9.i386 requires libcrypto.so.6
	mysql-connector-odbc - 3.51.14r248-2.fc8.i386 requires libssl.so.6
	mysql-connector-odbc - 3.51.14r248-2.fc8.i386 requires libcrypto.so.6
	mysql-libs - 5.0.45-4.fc8.i386 requires libssl.so.6
	mysql-libs - 5.0.45-4.fc8.i386 requires libcrypto.so.6
	mysql-query-browser - 5.0r12-4.fc9.i386 requires libssl.so.6
	mysql-query-browser - 5.0r12-4.fc9.i386 requires libcrypto.so.6
	mysql-server - 5.0.45-4.fc8.i386 requires libssl.so.6
	mysql-server - 5.0.45-4.fc8.i386 requires libcrypto.so.6
	mysql-test - 5.0.45-4.fc8.i386 requires libssl.so.6
	mysql-test - 5.0.45-4.fc8.i386 requires libcrypto.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-http - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-http - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-ldap - 1.4.8-8.fc9.i386 requires libldap-2.3.so.0
	nagios-plugins-ldap - 1.4.8-8.fc9.i386 requires liblber-2.3.so.0
	nagios-plugins-mysql - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-mysql - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-nrpe - 2.7-3.fc7.i386 requires libssl.so.6
	nagios-plugins-nrpe - 2.7-3.fc7.i386 requires libcrypto.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.i386 requires libcrypto.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.i386 requires libssl.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.i386 requires libcrypto.so.6
	nail - 12.3-2.fc8.i386 requires libssl.so.6
	nail - 12.3-2.fc8.i386 requires libcrypto.so.6
	nessus-client - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-client - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	nessus-gui - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-gui - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	nessus-server - 2.2.9-2.fc7.i386 requires libssl.so.6
	nessus-server - 2.2.9-2.fc7.i386 requires libcrypto.so.6
	net-snmp - 1:5.4.1-6.fc9.i386 requires libcrypto.so.6
	net-snmp-libs - 1:5.4.1-6.fc9.i386 requires libcrypto.so.6
	net-snmp-perl - 1:5.4.1-6.fc9.i386 requires libcrypto.so.6
	net-snmp-utils - 1:5.4.1-6.fc9.i386 requires libcrypto.so.6
	nginx - 0.5.33-1.fc9.i386 requires libssl.so.6
	nginx - 0.5.33-1.fc9.i386 requires libcrypto.so.6
	nmap - 2:4.20-6.fc8.i386 requires libssl.so.6
	nmap - 2:4.20-6.fc8.i386 requires libcrypto.so.6
	nrpe - 2.7-3.fc7.i386 requires libcrypto.so.6
	nrpe - 2.7-3.fc7.i386 requires libssl.so.6
	nsd - 3.0.7-1.fc9.i386 requires libcrypto.so.6
	nss_ldap - 257-3.fc8.i386 requires libldap-2.3.so.0
	nss_ldap - 257-3.fc8.i386 requires liblber-2.3.so.0
	ntp - 4.2.4p4-1.fc9.i386 requires libcrypto.so.6
	nut - 2.2.0-6.1.fc9.i386 requires libssl.so.6
	nut - 2.2.0-6.1.fc9.i386 requires libcrypto.so.6
	nut-cgi - 2.2.0-6.1.fc9.i386 requires libssl.so.6
	nut-cgi - 2.2.0-6.1.fc9.i386 requires libcrypto.so.6
	nut-client - 2.2.0-6.1.fc9.i386 requires libssl.so.6
	nut-client - 2.2.0-6.1.fc9.i386 requires libcrypto.so.6
	nx - 2.1.0-22.fc7.i386 requires libcrypto.so.6
	ocaml-ssl - 0.4.2-5.fc8.i386 requires libssl.so.6
	ocaml-ssl - 0.4.2-5.fc8.i386 requires libcrypto.so.6
	opal - 2.2.11-1.fc8.i386 requires libldap-2.3.so.0
	opal - 2.2.11-1.fc8.i386 requires libldap_r-2.3.so.0
	opal - 2.2.11-1.fc8.i386 requires libssl.so.6
	opal - 2.2.11-1.fc8.i386 requires libcrypto.so.6
	opal - 2.2.11-1.fc8.i386 requires liblber-2.3.so.0
	openhpi - 2.8.1-5.fc8.i386 requires libssl.so.6
	openhpi - 2.8.1-5.fc8.i386 requires libcrypto.so.6
	opensc - 0.11.4-1.fc8.i386 requires libssl.so.6
	opensc - 0.11.4-1.fc8.i386 requires libcrypto.so.6
	opensc-devel - 0.11.4-1.fc8.i386 requires libssl.so.6
	opensc-devel - 0.11.4-1.fc8.i386 requires libcrypto.so.6
	openvpn - 2.1-0.19.rc4.fc7.i386 requires libssl.so.6
	openvpn - 2.1-0.19.rc4.fc7.i386 requires libcrypto.so.6
	openvrml-xembed - 0.16.7-1.fc9.i386 requires gecko-libs = 0:1.8.1.9
	osslsigncode - 1.2-2.fc9.i386 requires libssl.so.6
	osslsigncode - 1.2-2.fc9.i386 requires libcrypto.so.6
	pam_ccreds - 4-3.fc8.i386 requires libcrypto.so.6
	pam_mount - 0.18-2.fc8.i386 requires libssl.so.6
	pam_mount - 0.18-2.fc8.i386 requires libcrypto.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.i386 requires libcrypto.so.6
	pdns-backend-ldap - 2.9.21-2.fc8.i386 requires libldap-2.3.so.0
	pdns-backend-postgresql - 2.9.21-2.fc8.i386 requires libssl.so.6
	pdns-backend-postgresql - 2.9.21-2.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.i386 requires libssl.so.6
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.i386 requires libssl.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.i386 requires libssl.so.6
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.i386 requires libcrypto.so.6
	perl-Crypt-OpenSSL-X509 - 0.5-1.fc9.i386 requires libcrypto.so.6
	perl-Crypt-SSLeay - 0.57-3.fc9.i386 requires libssl.so.6
	perl-Crypt-SSLeay - 0.57-3.fc9.i386 requires libcrypto.so.6
	perl-DBD-MySQL - 4.005-4.fc9.i386 requires libssl.so.6
	perl-DBD-MySQL - 4.005-4.fc9.i386 requires libcrypto.so.6
	perl-Net-SSLeay - 1.32-1.fc9.i386 requires libssl.so.6
	perl-Net-SSLeay - 1.32-1.fc9.i386 requires libcrypto.so.6
	php - 5.2.4-3.i386 requires libssl.so.6
	php - 5.2.4-3.i386 requires libcrypto.so.6
	php-cli - 5.2.4-3.i386 requires libssl.so.6
	php-cli - 5.2.4-3.i386 requires libcrypto.so.6
	php-embedded - 5.2.4-3.i386 requires libssl.so.6
	php-embedded - 5.2.4-3.i386 requires libcrypto.so.6
	php-imap - 5.2.4-3.i386 requires libssl.so.6
	php-imap - 5.2.4-3.i386 requires libcrypto.so.6
	php-ldap - 5.2.4-3.i386 requires libldap-2.3.so.0
	php-ldap - 5.2.4-3.i386 requires liblber-2.3.so.0
	php-mapserver - 4.10.3-2.fc8.i386 requires libssl.so.6
	php-mapserver - 4.10.3-2.fc8.i386 requires libcrypto.so.6
	php-mysql - 5.2.4-3.i386 requires libssl.so.6
	php-mysql - 5.2.4-3.i386 requires libcrypto.so.6
	php-snmp - 5.2.4-3.i386 requires libcrypto.so.6
	pinot - 0.81-1.fc9.i386 requires libssl.so.6
	pinot - 0.81-1.fc9.i386 requires libcrypto.so.6
	pl - 5.6.35-1.fc8.i386 requires libssl.so.6
	pl - 5.6.35-1.fc8.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.i386 requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires liblber-2.3.so.0
	postgresql - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-contrib - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-contrib - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-devel - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-devel - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-libs - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-libs - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-server - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-server - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-test - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-test - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	proftpd - 1.3.1-1.fc8.i386 requires libssl.so.6
	proftpd - 1.3.1-1.fc8.i386 requires libcrypto.so.6
	proftpd-ldap - 1.3.1-1.fc8.i386 requires libldap-2.3.so.0
	proftpd-ldap - 1.3.1-1.fc8.i386 requires liblber-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.i386 requires libldap-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.i386 requires libssl.so.6
	pure-ftpd - 1.0.21-13.fc8.i386 requires libcrypto.so.6
	pure-ftpd - 1.0.21-13.fc8.i386 requires liblber-2.3.so.0
	pwlib - 1.10.10-3.fc9.i386 requires libldap-2.3.so.0
	pwlib - 1.10.10-3.fc9.i386 requires libldap_r-2.3.so.0
	pwlib - 1.10.10-3.fc9.i386 requires libssl.so.6
	pwlib - 1.10.10-3.fc9.i386 requires libcrypto.so.6
	pwlib - 1.10.10-3.fc9.i386 requires liblber-2.3.so.0
	pwsafe - 0.2.0-2.fc8.i386 requires libcrypto.so.6
	pyOpenSSL - 0.6-1.p24.9.i386 requires libssl.so.6
	pyOpenSSL - 0.6-1.p24.9.i386 requires libcrypto.so.6
	python-ldap - 2.3.1-1.fc8.i386 requires libssl.so.6
	python-ldap - 2.3.1-1.fc8.i386 requires libldap_r-2.3.so.0
	python-ldap - 2.3.1-1.fc8.i386 requires libcrypto.so.6
	python-ldap - 2.3.1-1.fc8.i386 requires liblber-2.3.so.0
	qca-ossl - 2.0.0-0.1.beta1.fc9.i386 requires libssl.so.6
	qca-ossl - 2.0.0-0.1.beta1.fc9.i386 requires libcrypto.so.6
	qca-tls - 1.0-11.fc8.i386 requires libssl.so.6
	qca-tls - 1.0-11.fc8.i386 requires libcrypto.so.6
	qt4-mysql - 4.3.2-6.fc9.i386 requires libssl.so.6
	qt4-mysql - 4.3.2-6.fc9.i386 requires libcrypto.so.6
	rapidsvn - 0.9.4-6.fc8.i386 requires libldap-2.3.so.0
	rapidsvn - 0.9.4-6.fc8.i386 requires liblber-2.3.so.0
	redland - 1.0.6-2.fc8.i386 requires libssl.so.6
	redland - 1.0.6-2.fc8.i386 requires libcrypto.so.6
	rsyslog-mysql - 1.19.11-1.fc9.i386 requires libssl.so.6
	rsyslog-mysql - 1.19.11-1.fc9.i386 requires libcrypto.so.6
	ruby-gtkmozembed - 0.16.0-16.fc9.i386 requires gecko-libs = 0:1.8.1.9
	ruby-ldap - 0.9.7-3.fc9.i386 requires libldap-2.3.so.0
	ruby-ldap - 0.9.7-3.fc9.i386 requires libldap_r-2.3.so.0
	ruby-ldap - 0.9.7-3.fc9.i386 requires libssl.so.6
	ruby-ldap - 0.9.7-3.fc9.i386 requires libcrypto.so.6
	ruby-ldap - 0.9.7-3.fc9.i386 requires liblber-2.3.so.0
	ruby-mysql - 2.7.3-2.fc8.i386 requires libssl.so.6
	ruby-mysql - 2.7.3-2.fc8.i386 requires libcrypto.so.6
	ruby-zoom - 0.2.2-3.fc8.2.i386 requires libssl.so.6
	ruby-zoom - 0.2.2-3.fc8.2.i386 requires libcrypto.so.6
	rubygem-zoom - 0.4.1-2.fc9.i386 requires libssl.so.6
	rubygem-zoom - 0.4.1-2.fc9.i386 requires libcrypto.so.6
	scsi-target-utils - 0.0-1.20070803snap.fc8.i386 requires libcrypto.so.6
	seahorse - 1.0.1-9.fc8.i386 requires libldap-2.3.so.0
	sendmail - 8.14.2-1.fc9.i386 requires libldap-2.3.so.0
	sendmail - 8.14.2-1.fc9.i386 requires libssl.so.6
	sendmail - 8.14.2-1.fc9.i386 requires libcrypto.so.6
	sendmail - 8.14.2-1.fc9.i386 requires liblber-2.3.so.0
	showimg-mysql - 0.9.5-13.fc8.i386 requires libssl.so.6
	showimg-mysql - 0.9.5-13.fc8.i386 requires libcrypto.so.6
	siege - 2.66-1.fc7.i386 requires libssl.so.6
	siege - 2.66-1.fc7.i386 requires libcrypto.so.6
	sipp - 2.0.1-4.fc8.i386 requires libssl.so.6
	sipp - 2.0.1-4.fc8.i386 requires libcrypto.so.6
	sipsak - 0.9.6-1.fc6.i386 requires libcrypto.so.6
	socat - 1.5.0.0-5.fc7.i386 requires libssl.so.6
	socat - 1.5.0.0-5.fc7.i386 requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-utils - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-utils - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	spamassassin - 3.2.3-2.fc8.i386 requires libcrypto.so.6
	spamassassin - 3.2.3-2.fc8.i386 requires libssl.so.6
	squid - 7:2.6.STABLE16-3.fc9.i386 requires libldap-2.3.so.0
	squid - 7:2.6.STABLE16-3.fc9.i386 requires libssl.so.6
	squid - 7:2.6.STABLE16-3.fc9.i386 requires libcrypto.so.6
	squid - 7:2.6.STABLE16-3.fc9.i386 requires liblber-2.3.so.0
	squidGuard - 1.2.0-16.fc9.i386 requires libldap-2.3.so.0
	ss5 - 3.5.9-4.i386 requires libldap-2.3.so.0
	ssmtp - 2.61-11.5.fc9.1.i386 requires libssl.so.6
	ssmtp - 2.61-11.5.fc9.1.i386 requires libcrypto.so.6
	stonith - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.i386 requires libldap-2.3.so.0
	subcommander - 1.2.2-8.fc9.i386 requires libssl.so.6
	subcommander - 1.2.2-8.fc9.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.i386 requires liblber-2.3.so.0
	subversion - 1.4.4-7.i386 requires libldap-2.3.so.0
	subversion - 1.4.4-7.i386 requires libssl.so.6
	subversion - 1.4.4-7.i386 requires libcrypto.so.6
	subversion - 1.4.4-7.i386 requires liblber-2.3.so.0
	suck - 4.3.2-18.fc8.i386 requires libssl.so.6
	sudo - 1.6.9p4-2.fc8.i386 requires libldap-2.3.so.0
	sylpheed - 2.4.7-2.i386 requires libldap-2.3.so.0
	sylpheed - 2.4.7-2.i386 requires libssl.so.6
	sylpheed - 2.4.7-2.i386 requires libcrypto.so.6
	sylpheed - 2.4.7-2.i386 requires liblber-2.3.so.0
	sysprof - 1.0.8-2.fc8.i386 requires kmod-sysprof >= 0:1.0.8
	tcltls - 1.5.0-11.fc6.i386 requires libssl.so.6
	tcltls - 1.5.0-11.fc6.i386 requires libcrypto.so.6
	tcpdump - 14:3.9.8-1.fc9.i386 requires libcrypto.so.6
	telepathy-idle - 0.1.2-1.fc9.i386 requires libssl.so.6
	telepathy-idle - 0.1.2-1.fc9.i386 requires libcrypto.so.6
	telepathy-salut - 0.1.11-1.fc9.i386 requires libssl.so.6
	telepathy-salut - 0.1.11-1.fc9.i386 requires libcrypto.so.6
	tellico - 1.2.14-2.fc8.i386 requires libssl.so.6
	tellico - 1.2.14-2.fc8.i386 requires libcrypto.so.6
	tinyfugue - 5.0-0.6.b8.fc7.i386 requires libssl.so.6
	tinyfugue - 5.0-0.6.b8.fc7.i386 requires libcrypto.so.6
	tn5250 - 0.17.3-16.fc8.i386 requires libssl.so.6
	tn5250 - 0.17.3-16.fc8.i386 requires libcrypto.so.6
	tog-pegasus - 2:2.7.0-2.fc9.i386 requires libcrypto.so.6
	tog-pegasus - 2:2.7.0-2.fc9.i386 requires libssl.so.6
	tomcat-native - 1.1.10-1.fc8.i386 requires libssl.so.6
	tomcat-native - 1.1.10-1.fc8.i386 requires libcrypto.so.6
	tor-core - 0.1.2.18-1.fc9.i386 requires libssl.so.6
	tor-core - 0.1.2.18-1.fc9.i386 requires libcrypto.so.6
	totem-mythtv - 2.21.3-1.fc9.i386 requires libssl.so.6
	totem-mythtv - 2.21.3-1.fc9.i386 requires libcrypto.so.6
	transmission - 0.94-1.fc9.i386 requires libssl.so.6
	transmission - 0.94-1.fc9.i386 requires libcrypto.so.6
	tripwire - 2.4.1.2-3.fc8.i386 requires libcrypto.so.6
	ulogd-mysql - 1.24-5.fc8.i386 requires libssl.so.6
	ulogd-mysql - 1.24-5.fc8.i386 requires libcrypto.so.6
	up-imapproxy - 1.2.4-7.fc6.i386 requires libssl.so.6
	up-imapproxy - 1.2.4-7.fc6.i386 requires libcrypto.so.6
	valknut - 0.3.11-1.fc8.i386 requires libssl.so.6
	valknut - 0.3.11-1.fc8.i386 requires libcrypto.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.i386 requires libssl.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.i386 requires libcrypto.so.6
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.i386 requires libssl.so.6
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.i386 requires libcrypto.so.6
	wine-ldap - 0.9.49-1.fc9.i386 requires libldap_r-2.3.so.0
	wine-ldap - 0.9.49-1.fc9.i386 requires liblber-2.3.so.0
	wireshark - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	wireshark-gnome - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	wmweather+ - 2.9-5.fc8.i386 requires libssl.so.6
	wmweather+ - 2.9-5.fc8.i386 requires libcrypto.so.6
	x3270 - 3.3.6-2.fc8.i386 requires libssl.so.6
	x3270 - 3.3.6-2.fc8.i386 requires libcrypto.so.6
	x3270-text - 3.3.6-2.fc8.i386 requires libssl.so.6
	x3270-text - 3.3.6-2.fc8.i386 requires libcrypto.so.6
	x3270-x11 - 3.3.6-2.fc8.i386 requires libssl.so.6
	x3270-x11 - 3.3.6-2.fc8.i386 requires libcrypto.so.6
	xar - 1.5.1-4.fc8.i386 requires libcrypto.so.6
	xca - 0.6.4-1.fc8.i386 requires libcrypto.so.6
	xchat - 1:2.8.4-6.fc8.i386 requires libssl.so.6
	xchat - 1:2.8.4-6.fc8.i386 requires libcrypto.so.6
	xchat-gnome - 0.18-6.fc9.i386 requires libcrypto.so.6
	xchat-gnome - 0.18-6.fc9.i386 requires libssl.so.6
	xchat-tcl - 1:2.8.4-6.fc8.i386 requires libssl.so.6
	xchat-tcl - 1:2.8.4-6.fc8.i386 requires libcrypto.so.6
	xen - 3.1.2-1.fc9.i386 requires libcrypto.so.6
	xmlsec1-openssl - 1.2.9-8.1.i386 requires libssl.so.6
	xmlsec1-openssl - 1.2.9-8.1.i386 requires libcrypto.so.6
	xorg-x11-server-Xdmx - 1.4.99.1-0.10.fc9.i386 requires libcrypto.so.6
	xorg-x11-server-Xephyr - 1.4.99.1-0.10.fc9.i386 requires libcrypto.so.6
	xorg-x11-server-Xnest - 1.4.99.1-0.10.fc9.i386 requires libcrypto.so.6
	xorg-x11-server-Xorg - 1.4.99.1-0.10.fc9.i386 requires libcrypto.so.6
	xorg-x11-server-Xvfb - 1.4.99.1-0.10.fc9.i386 requires libcrypto.so.6
	xsupplicant - 1.2.8-4.fc9.4.i386 requires libssl.so.6
	xsupplicant - 1.2.8-4.fc9.4.i386 requires libcrypto.so.6
	yaz - 3.0.8-1.fc8.i386 requires libssl.so.6
	yaz - 3.0.8-1.fc8.i386 requires libcrypto.so.6
	zabbix - 1.4.2-4.fc9.i386 requires libldap-2.3.so.0
	zabbix - 1.4.2-4.fc9.i386 requires liblber-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.i386 requires libldap-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.i386 requires liblber-2.3.so.0
	zoneminder - 1.22.3-9.fc8.i386 requires libcrypto.so.6



Broken deps for x86_64
----------------------------------------------------------
	MySQL-python - 1.2.2-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	MySQL-python - 1.2.2-4.fc8.x86_64 requires libssl.so.6()(64bit)
	OpenIPMI - 2.0.11-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	OpenIPMI-libs - 2.0.11-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	OpenIPMI-libs - 2.0.11-3.fc8.i386 requires libcrypto.so.6
	OpenIPMI-tools - 2.0.11-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	Pound - 2.4-0.1.e.fc9.x86_64 requires libcrypto.so.6()(64bit)
	Pound - 2.4-0.1.e.fc9.x86_64 requires libssl.so.6()(64bit)
	alpine - 0.99999-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	alpine - 0.99999-3.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	alpine - 0.99999-3.fc9.x86_64 requires libssl.so.6()(64bit)
	alpine - 0.99999-3.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	am-utils - 5:6.1.5-6.fc7.x86_64 requires libldap-2.3.so.0()(64bit)
	am-utils - 5:6.1.5-6.fc7.i386 requires libldap-2.3.so.0
	amarok - 1.4.7-12.fc9.x86_64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.x86_64 requires libssl.so.6()(64bit)
	amarok - 1.4.7-12.fc9.i386 requires libssl.so.6
	amarok - 1.4.7-12.fc9.i386 requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.i386 requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.i386 requires libldap-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	anjuta - 1:2.2.0-3.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	apr-util - 1.2.12-3.fc9.i386 requires libldap-2.3.so.0
	apr-util - 1.2.12-3.fc9.i386 requires liblber-2.3.so.0
	apr-util - 1.2.12-3.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	apr-util - 1.2.12-3.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	apr-util-mysql - 1.2.12-3.fc9.x86_64 requires libssl.so.6()(64bit)
	apr-util-mysql - 1.2.12-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	audacious-docklet - 0.1.1-2.fc7.x86_64 requires libaudacious.so.5()(64bit)
	authd - 1.4.3-10.x86_64 requires libcrypto.so.6()(64bit)
	autofs - 1:5.0.2-18.x86_64 requires libldap_r-2.3.so.0()(64bit)
	autofs - 1:5.0.2-18.x86_64 requires liblber-2.3.so.0()(64bit)
	bacula-client - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.x86_64 requires libssl.so.6()(64bit)
	balsa - 2.3.20-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	balsa - 2.3.20-1.fc8.x86_64 requires libssl.so.6()(64bit)
	bazaar - 1.4.2-9.fc8.x86_64 requires libssl.so.6()(64bit)
	bazaar - 1.4.2-9.fc8.x86_64 requires libcrypto.so.6()(64bit)
	beagle - 0.2.18-2.fc9.x86_64 requires mono(gsf-sharp) = 0:0.0.0.7
	bes - 3.5.1-3.fc8.i386 requires libssl.so.6
	bes - 3.5.1-3.fc8.i386 requires libcrypto.so.6
	bes - 3.5.1-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	bes - 3.5.1-3.fc8.x86_64 requires libssl.so.6()(64bit)
	bind - 32:9.5.0-18.a7.fc9.x86_64 requires libcrypto.so.6()(64bit)
	bind-libs - 32:9.5.0-18.a7.fc9.x86_64 requires libcrypto.so.6()(64bit)
	bind-libs - 32:9.5.0-18.a7.fc9.i386 requires libcrypto.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.x86_64 requires libcrypto.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.x86_64 requires libssl.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	bind-utils - 32:9.5.0-18.a7.fc9.x86_64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.i386 requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libcrypto.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires libssl.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.x86_64 requires libldap-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.x86_64 requires liblber-2.3.so.0()(64bit)
	centerim - 1:4.22.1.20071124-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	centerim - 1:4.22.1.20071124-2.fc9.x86_64 requires libssl.so.6()(64bit)
	cfengine - 2.2.3-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	chmsee - 1.0.0-1.33.fc9.x86_64 requires libcrypto.so.6()(64bit)
	chmsee - 1.0.0-1.33.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.x86_64 requires libssl.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.x86_64 requires libcrypto.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.x86_64 requires libssl.so.6()(64bit)
	cone - 0.71-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	cone - 0.71-5.fc8.x86_64 requires libssl.so.6()(64bit)
	crypto-utils - 2.3-6.x86_64 requires libcrypto.so.6()(64bit)
	ctorrent - 1.3.4-4.dnh3.2.fc8.x86_64 requires libssl.so.6()(64bit)
	ctorrent - 1.3.4-4.dnh3.2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	cups - 1:1.3.4-2.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.x86_64 requires libcrypto.so.6()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.x86_64 requires libssl.so.6()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	cyrus-imapd-perl - 2.3.9-7.fc8.x86_64 requires libcrypto.so.6()(64bit)
	cyrus-imapd-perl - 2.3.9-7.fc8.x86_64 requires libssl.so.6()(64bit)
	cyrus-imapd-utils - 2.3.9-7.fc8.x86_64 requires libcrypto.so.6()(64bit)
	cyrus-imapd-utils - 2.3.9-7.fc8.x86_64 requires libssl.so.6()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.x86_64 requires libcrypto.so.6()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.i386 requires libldap-2.3.so.0
	cyrus-sasl-ldap - 2.1.22-9.fc9.i386 requires liblber-2.3.so.0
	cyrus-sasl-md5 - 2.1.22-9.fc9.x86_64 requires libcrypto.so.6()(64bit)
	cyrus-sasl-md5 - 2.1.22-9.fc9.i386 requires libcrypto.so.6
	cyrus-sasl-ntlm - 2.1.22-9.fc9.i386 requires libcrypto.so.6
	cyrus-sasl-ntlm - 2.1.22-9.fc9.x86_64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.x86_64 requires libssl.so.6()(64bit)
	dar - 2.3.6-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dbmail - 2.2.7-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	dbmail-auth-ldap - 2.2.7-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.x86_64 requires libssl.so.6()(64bit)
	dbmail-pgsql - 2.2.7-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	dclib - 0.3.11-1.fc8.i386 requires libssl.so.6
	dclib - 0.3.11-1.fc8.i386 requires libcrypto.so.6
	dclib - 0.3.11-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	dclib - 0.3.11-1.fc8.x86_64 requires libssl.so.6()(64bit)
	deluge - 0.5.7-1.fc9.x86_64 requires libssl.so.6()(64bit)
	dillo - 0.8.6-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	dillo - 0.8.6-4.fc8.x86_64 requires libssl.so.6()(64bit)
	distcache - 1.4.5-15.x86_64 requires libssl.so.6()(64bit)
	distcache - 1.4.5-15.x86_64 requires libcrypto.so.6()(64bit)
	distcache - 1.4.5-15.i386 requires libssl.so.6
	distcache - 1.4.5-15.i386 requires libcrypto.so.6
	dnssec-tools - 1.3-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dnssec-tools-perlmods - 1.3-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	dovecot - 1:1.0.7-2.fc9.x86_64 requires libssl.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	drivel - 2.1.1-0.2.20071130svn.fc9.x86_64 requires libcrypto.so.6()(64bit)
	echoping - 5.2.0-2.fc6.x86_64 requires libssl.so.6()(64bit)
	echoping - 5.2.0-2.fc6.x86_64 requires libcrypto.so.6()(64bit)
	ecryptfs-utils - 30-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ecryptfs-utils - 30-1.fc9.i386 requires libcrypto.so.6
	ejabberd - 1.1.4-1.fc8.x86_64 requires libssl.so.6()(64bit)
	ejabberd - 1.1.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ekg - 1.7-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ekg - 1.7-2.fc8.x86_64 requires libssl.so.6()(64bit)
	ekg2-core - 0.1.1-1.fc9.x86_64 requires libssl.so.6()(64bit)
	ekg2-core - 0.1.1-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ekg2-gadu-gadu - 0.1.1-1.fc9.x86_64 requires libssl.so.6()(64bit)
	ekg2-gadu-gadu - 0.1.1-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	elinks - 0.11.3-6.fc8.x86_64 requires libssl.so.6()(64bit)
	elinks - 0.11.3-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	engine_pkcs11 - 0.1.3-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	epic - 4:2.6-2.fc8.x86_64 requires libssl.so.6()(64bit)
	epic - 4:2.6-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.x86_64 requires libssl.so.6()(64bit)
	esmtp - 0.6.0-1.fc8.x86_64 requires libssl.so.6()(64bit)
	esmtp - 0.6.0-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ettercap - 0.7.3-20.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ettercap - 0.7.3-20.fc8.x86_64 requires libssl.so.6()(64bit)
	ettercap-gtk - 0.7.3-20.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ettercap-gtk - 0.7.3-20.fc8.x86_64 requires libssl.so.6()(64bit)
	evolution-exchange - 2.21.2-1.fc9.x86_64 requires libssl.so.6()(64bit)
	evolution-exchange - 2.21.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ewftools - 0-2.20070512.fc9.x86_64 requires libcrypto.so.6()(64bit)
	exim - 4.68-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	exim - 4.68-2.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	exim - 4.68-2.fc9.x86_64 requires libssl.so.6()(64bit)
	exim - 4.68-2.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	fedora-ds-base - 1.1.0-2.0.fc9.i386 requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.x86_64 requires libcrypto.so.6()(64bit)
	fetchmail - 6.3.8-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	fetchmail - 6.3.8-3.fc8.x86_64 requires libssl.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.i386 requires libcrypto.so.6
	freeradius - 1.1.7-3.3.ipa.fc9.x86_64 requires libldap_r-2.3.so.0()(64bit)
	freeradius - 1.1.7-3.3.ipa.fc9.x86_64 requires libcrypto.so.6()(64bit)
	freeradius - 1.1.7-3.3.ipa.fc9.x86_64 requires libssl.so.6()(64bit)
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.x86_64 requires libssl.so.6()(64bit)
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.x86_64 requires libcrypto.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.x86_64 requires libcrypto.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.x86_64 requires libssl.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.i386 requires libssl.so.6
	fuse-encfs - 1.3.2-1.fc7.i386 requires libcrypto.so.6
	gdal - 1.4.2-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.x86_64 requires libssl.so.6()(64bit)
	gdal - 1.4.2-3.fc8.i386 requires libssl.so.6
	gdal - 1.4.2-3.fc8.i386 requires libcrypto.so.6
	gftp - 1:2.0.18-7.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gftp - 1:2.0.18-7.fc8.x86_64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.x86_64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ghasher - 1.2.1-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gmyth - 0.4-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gmyth - 0.4-5.fc8.x86_64 requires libssl.so.6()(64bit)
	gmyth - 0.4-5.fc8.i386 requires libssl.so.6
	gmyth - 0.4-5.fc8.i386 requires libcrypto.so.6
	gnokii-smsd-mysql - 0.6.22-1.fc9.x86_64 requires libssl.so.6()(64bit)
	gnokii-smsd-mysql - 0.6.22-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.x86_64 requires libssl.so.6()(64bit)
	grass - 6.2.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	grass - 6.2.2-2.fc8.x86_64 requires libssl.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.x86_64 requires libssl.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.i386 requires libssl.so.6
	gwenhywfar - 2.6.1-2.fc8.i386 requires libcrypto.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.i386 requires libssl.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.i386 requires libcrypto.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.x86_64 requires libssl.so.6()(64bit)
	gwenhywfar-devel - 2.6.1-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	hfsplus-tools - 332.14-4.fc7.x86_64 requires libssl.so.6()(64bit)
	hfsplus-tools - 332.14-4.fc7.x86_64 requires libcrypto.so.6()(64bit)
	hpijs - 1:2.7.10-1.fc9.i386 requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	hplip - 2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	htdig - 3:3.2.0b6-13.fc9.x86_64 requires libcrypto.so.6()(64bit)
	htdig - 3:3.2.0b6-13.fc9.x86_64 requires libssl.so.6()(64bit)
	htdig-web - 3:3.2.0b6-13.fc9.x86_64 requires libcrypto.so.6()(64bit)
	htdig-web - 3:3.2.0b6-13.fc9.x86_64 requires libssl.so.6()(64bit)
	htmldoc - 1.8.27-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	htmldoc - 1.8.27-3.fc8.x86_64 requires libssl.so.6()(64bit)
	httpd - 2.2.6-3.x86_64 requires libldap-2.3.so.0()(64bit)
	httpd - 2.2.6-3.x86_64 requires liblber-2.3.so.0()(64bit)
	httpd-tools - 2.2.6-3.x86_64 requires libcrypto.so.6()(64bit)
	httpd-tools - 2.2.6-3.x86_64 requires libldap-2.3.so.0()(64bit)
	httpd-tools - 2.2.6-3.x86_64 requires libssl.so.6()(64bit)
	httpd-tools - 2.2.6-3.x86_64 requires liblber-2.3.so.0()(64bit)
	httrack - 3.42-4.fc9.i386 requires openssl = 0:0.9.8b
	httrack - 3.42-4.fc9.x86_64 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.i386 requires libssl.so.6
	ice - 3.2.1-13.fc9.i386 requires libcrypto.so.6
	ice - 3.2.1-13.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ice - 3.2.1-13.fc9.x86_64 requires libssl.so.6()(64bit)
	ike-scan - 1.9-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	inkscape - 0.45.1-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	inkscape - 0.45.1-4.fc9.x86_64 requires libssl.so.6()(64bit)
	ipsec-tools - 0.7-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ircd-hybrid - 7.2.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ircd-hybrid - 7.2.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	irssi - 0.8.12-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	irssi - 0.8.12-3.fc9.x86_64 requires libssl.so.6()(64bit)
	isync - 1.0.3-3.fc8.x86_64 requires libssl.so.6()(64bit)
	isync - 1.0.3-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.x86_64 requires libcrypto.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	jabberd - 2.0-0.s11.14.fc8.x86_64 requires libssl.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	jpilot - 0.99.9-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kasablanca - 0.4.0.2-10.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kasablanca - 0.4.0.2-10.fc8.x86_64 requires libssl.so.6()(64bit)
	kdebase3 - 3.5.8-15.fc9.x86_64 requires libssl.so.6()(64bit)
	kdebase3 - 3.5.8-15.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdelibs - 6:3.96.2-3.fc9.x86_64 requires libssl.so.6()(64bit)
	kdelibs - 6:3.96.2-3.fc9.i386 requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.x86_64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kdepimlibs - 3.96.2-1.fc9.i386 requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.i386 requires libldap-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.i386 requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.i386 requires liblber-2.3.so.0
	kdesvn - 0.14.1-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.i386 requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.i386 requires liblber-2.3.so.0
	keepalived - 1.1.15-1.fc8.x86_64 requires libssl.so.6()(64bit)
	keepalived - 1.1.15-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.i386 requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.i386 requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.x86_64 requires libssl.so.6()(64bit)
	krb5-pkinit-openssl - 1.6.3-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	krb5-server-ldap - 1.6.3-1.fc9.i386 requires libldap-2.3.so.0
	krb5-server-ldap - 1.6.3-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	ldapvi - 1.7-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ldapvi - 1.7-3.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	ldapvi - 1.7-3.fc8.x86_64 requires libssl.so.6()(64bit)
	ldapvi - 1.7-3.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	ldns - 1.2.2-1.fc9.x86_64 requires libssl.so.6()(64bit)
	ldns - 1.2.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.i386 requires libldap-2.3.so.0
	libapreq2 - 2.09-0.rc2.11.fc9.i386 requires liblber-2.3.so.0
	libdar - 2.3.6-2.fc9.i386 requires libcrypto.so.6
	libdar - 2.3.6-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.i386 requires libssl.so.6
	libesmtp - 1.0.4-4.fc9.i386 requires libcrypto.so.6
	libesmtp - 1.0.4-4.fc9.x86_64 requires libssl.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libetpan - 0.52-2.fc9.i386 requires libssl.so.6
	libetpan - 0.52-2.fc9.i386 requires libcrypto.so.6
	libetpan - 0.52-2.fc9.x86_64 requires libssl.so.6()(64bit)
	libetpan - 0.52-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libewf - 0-2.20070512.fc9.i386 requires libcrypto.so.6
	libewf - 0-2.20070512.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.x86_64 requires libssl.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.x86_64 requires libcrypto.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.i386 requires libssl.so.6
	libflashsupport - 000-0.1.svn20070904.i386 requires libcrypto.so.6
	libgadu - 1.7.1-2.fc8.x86_64 requires libssl.so.6()(64bit)
	libgadu - 1.7.1-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libgadu - 1.7.1-2.fc8.i386 requires libssl.so.6
	libgadu - 1.7.1-2.fc8.i386 requires libcrypto.so.6
	libgda-ldap - 1:3.0.1-5.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.x86_64 requires libssl.so.6()(64bit)
	libgnomedb - 1:3.0.0-4.fc9.i386 requires libcrypto.so.6
	libgnomedb - 1:3.0.0-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.x86_64 requires libssl.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.i386 requires libssl.so.6
	libjingle - 0.3.11-4.fc8.i386 requires libcrypto.so.6
	libnasl - 2.2.10-1.fc8.x86_64 requires libssl.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.i386 requires libssl.so.6
	libnasl - 2.2.10-1.fc8.i386 requires libcrypto.so.6
	libp11 - 0.2.2-6.fc8.i386 requires libssl.so.6
	libp11 - 0.2.2-6.fc8.i386 requires libcrypto.so.6
	libp11 - 0.2.2-6.fc8.x86_64 requires libssl.so.6()(64bit)
	libp11 - 0.2.2-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.x86_64 requires libssl.so.6()(64bit)
	libsane-hpaio - 2.7.10-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libssh2 - 0.18-5.fc9.i386 requires libssl.so.6
	libssh2 - 0.18-5.fc9.i386 requires libcrypto.so.6
	libssh2 - 0.18-5.fc9.x86_64 requires libssl.so.6()(64bit)
	libssh2 - 0.18-5.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.i386 requires libcrypto.so.6
	libtorrent - 0.11.8-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.i386 requires libssl.so.6
	libwvstreams - 4.4.1-2.fc9.i386 requires libcrypto.so.6
	libwvstreams - 4.4.1-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.x86_64 requires libssl.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.x86_64 requires libssl.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.i386 requires libssl.so.6
	libyaz - 3.0.8-1.fc8.i386 requires libcrypto.so.6
	licq - 1.3.4-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.x86_64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.x86_64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	lighttpd - 1.4.18-1.fc8.x86_64 requires libssl.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.x86_64 requires libssl.so.6()(64bit)
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.x86_64 requires libssl.so.6()(64bit)
	lynx - 2.8.6-7.fc8.x86_64 requires libcrypto.so.6()(64bit)
	lynx - 2.8.6-7.fc8.x86_64 requires libssl.so.6()(64bit)
	mail-notification - 5.0-0.1.rc1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mail-notification - 5.0-0.1.rc1.fc9.x86_64 requires libssl.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.x86_64 requires libssl.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.x86_64 requires libcrypto.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.x86_64 requires libldap-2.3.so.0()(64bit)
	mod_authz_ldap - 0.26-7.1.x86_64 requires liblber-2.3.so.0()(64bit)
	mod_perl - 2.0.3-14.x86_64 requires liblber-2.3.so.0()(64bit)
	mod_perl - 2.0.3-14.x86_64 requires libldap-2.3.so.0()(64bit)
	mod_revocator - 1.0.2-1.fc7.i386 requires libldap-2.3.so.0
	mod_revocator - 1.0.2-1.fc7.x86_64 requires libldap-2.3.so.0()(64bit)
	mod_ssl - 1:2.2.6-3.x86_64 requires libssl.so.6()(64bit)
	mod_ssl - 1:2.2.6-3.x86_64 requires libcrypto.so.6()(64bit)
	monit - 4.10.1-4.fc9.x86_64 requires libssl.so.6()(64bit)
	monit - 4.10.1-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mozilla-opensc-signer - 0.11.4-1.fc8.x86_64 requires libssl.so.6()(64bit)
	mozilla-opensc-signer - 0.11.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql - 5.0.45-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql - 5.0.45-4.fc8.x86_64 requires libssl.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.x86_64 requires libssl.so.6()(64bit)
	mysql-connector-odbc - 3.51.14r248-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql-connector-odbc - 3.51.14r248-2.fc8.x86_64 requires libssl.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.x86_64 requires libssl.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.i386 requires libssl.so.6
	mysql-libs - 5.0.45-4.fc8.i386 requires libcrypto.so.6
	mysql-query-browser - 5.0r12-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.x86_64 requires libssl.so.6()(64bit)
	mysql-server - 5.0.45-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql-server - 5.0.45-4.fc8.x86_64 requires libssl.so.6()(64bit)
	mysql-test - 5.0.45-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	mysql-test - 5.0.45-4.fc8.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-nrpe - 2.7-3.fc7.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-nrpe - 2.7-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.x86_64 requires libssl.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nail - 12.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	nail - 12.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.x86_64 requires libssl.so.6()(64bit)
	net-snmp - 1:5.4.1-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	net-snmp-libs - 1:5.4.1-6.fc9.i386 requires libcrypto.so.6
	net-snmp-libs - 1:5.4.1-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	net-snmp-perl - 1:5.4.1-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	net-snmp-utils - 1:5.4.1-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nginx - 0.5.33-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nginx - 0.5.33-1.fc9.x86_64 requires libssl.so.6()(64bit)
	nmap - 2:4.20-6.fc8.x86_64 requires libssl.so.6()(64bit)
	nmap - 2:4.20-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	nrpe - 2.7-3.fc7.x86_64 requires libssl.so.6()(64bit)
	nrpe - 2.7-3.fc7.x86_64 requires libcrypto.so.6()(64bit)
	nsd - 3.0.7-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nss_ldap - 257-3.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	nss_ldap - 257-3.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	nss_ldap - 257-3.fc8.i386 requires libldap-2.3.so.0
	nss_ldap - 257-3.fc8.i386 requires liblber-2.3.so.0
	ntp - 4.2.4p4-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nut - 2.2.0-6.1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nut - 2.2.0-6.1.fc9.x86_64 requires libssl.so.6()(64bit)
	nut-cgi - 2.2.0-6.1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nut-cgi - 2.2.0-6.1.fc9.x86_64 requires libssl.so.6()(64bit)
	nut-client - 2.2.0-6.1.fc9.i386 requires libssl.so.6
	nut-client - 2.2.0-6.1.fc9.i386 requires libcrypto.so.6
	nut-client - 2.2.0-6.1.fc9.x86_64 requires libssl.so.6()(64bit)
	nut-client - 2.2.0-6.1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	nx - 2.1.0-22.fc7.x86_64 requires libcrypto.so.6()(64bit)
	ocaml-ssl - 0.4.2-5.fc8.x86_64 requires libssl.so.6()(64bit)
	ocaml-ssl - 0.4.2-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	opal - 2.2.11-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	opal - 2.2.11-1.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.x86_64 requires libssl.so.6()(64bit)
	opal - 2.2.11-1.fc8.x86_64 requires libldap_r-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.i386 requires libldap-2.3.so.0
	opal - 2.2.11-1.fc8.i386 requires libldap_r-2.3.so.0
	opal - 2.2.11-1.fc8.i386 requires libssl.so.6
	opal - 2.2.11-1.fc8.i386 requires libcrypto.so.6
	opal - 2.2.11-1.fc8.i386 requires liblber-2.3.so.0
	openhpi - 2.8.1-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	openhpi - 2.8.1-5.fc8.x86_64 requires libssl.so.6()(64bit)
	openhpi - 2.8.1-5.fc8.i386 requires libssl.so.6
	openhpi - 2.8.1-5.fc8.i386 requires libcrypto.so.6
	opensc - 0.11.4-1.fc8.i386 requires libssl.so.6
	opensc - 0.11.4-1.fc8.i386 requires libcrypto.so.6
	opensc - 0.11.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	opensc - 0.11.4-1.fc8.x86_64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.x86_64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.i386 requires libssl.so.6
	opensc-devel - 0.11.4-1.fc8.i386 requires libcrypto.so.6
	openvpn - 2.1-0.19.rc4.fc7.x86_64 requires libcrypto.so.6()(64bit)
	openvpn - 2.1-0.19.rc4.fc7.x86_64 requires libssl.so.6()(64bit)
	openvrml-xembed - 0.16.7-1.fc9.x86_64 requires gecko-libs = 0:1.8.1.9
	osslsigncode - 1.2-2.fc9.x86_64 requires libssl.so.6()(64bit)
	osslsigncode - 1.2-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pam_ccreds - 4-3.fc8.i386 requires libcrypto.so.6
	pam_ccreds - 4-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pam_mount - 0.18-2.fc8.i386 requires libssl.so.6
	pam_mount - 0.18-2.fc8.i386 requires libcrypto.so.6
	pam_mount - 0.18-2.fc8.x86_64 requires libssl.so.6()(64bit)
	pam_mount - 0.18-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.x86_64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.i386 requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pam_ssh - 1.92-3.fc9.i386 requires libcrypto.so.6
	pdns-backend-ldap - 2.9.21-2.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	pdns-backend-postgresql - 2.9.21-2.fc8.x86_64 requires libssl.so.6()(64bit)
	pdns-backend-postgresql - 2.9.21-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.x86_64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.x86_64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.x86_64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-X509 - 0.5-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-Crypt-SSLeay - 0.57-3.fc9.x86_64 requires libssl.so.6()(64bit)
	perl-Crypt-SSLeay - 0.57-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-DBD-MySQL - 4.005-4.fc9.x86_64 requires libcrypto.so.6()(64bit)
	perl-DBD-MySQL - 4.005-4.fc9.x86_64 requires libssl.so.6()(64bit)
	perl-Net-SSLeay - 1.32-1.fc9.x86_64 requires libssl.so.6()(64bit)
	perl-Net-SSLeay - 1.32-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	php - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	php - 5.2.4-3.x86_64 requires libssl.so.6()(64bit)
	php-cli - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	php-cli - 5.2.4-3.x86_64 requires libssl.so.6()(64bit)
	php-embedded - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	php-embedded - 5.2.4-3.x86_64 requires libssl.so.6()(64bit)
	php-embedded - 5.2.4-3.i386 requires libssl.so.6
	php-embedded - 5.2.4-3.i386 requires libcrypto.so.6
	php-imap - 5.2.4-3.x86_64 requires libssl.so.6()(64bit)
	php-imap - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	php-ldap - 5.2.4-3.x86_64 requires libldap-2.3.so.0()(64bit)
	php-ldap - 5.2.4-3.x86_64 requires liblber-2.3.so.0()(64bit)
	php-mapserver - 4.10.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	php-mysql - 5.2.4-3.x86_64 requires libssl.so.6()(64bit)
	php-mysql - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	php-snmp - 5.2.4-3.x86_64 requires libcrypto.so.6()(64bit)
	pinot - 0.81-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pinot - 0.81-1.fc9.x86_64 requires libssl.so.6()(64bit)
	pl - 5.6.35-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pl - 5.6.35-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.i386 requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.i386 requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.i386 requires liblber-2.3.so.0
	postfix - 2:2.4.6-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	postgresql - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postgresql-contrib - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql-contrib - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-devel - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-libs - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql-libs - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postgresql-libs - 8.2.5-1.fc8.i386 requires libssl.so.6
	postgresql-libs - 8.2.5-1.fc8.i386 requires libcrypto.so.6
	postgresql-server - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql-server - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	postgresql-test - 8.2.5-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	postgresql-test - 8.2.5-1.fc8.x86_64 requires libssl.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.x86_64 requires libssl.so.6()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires libssl.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.x86_64 requires libssl.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.x86_64 requires libldap_r-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.i386 requires libldap-2.3.so.0
	pwlib - 1.10.10-3.fc9.i386 requires libldap_r-2.3.so.0
	pwlib - 1.10.10-3.fc9.i386 requires libssl.so.6
	pwlib - 1.10.10-3.fc9.i386 requires libcrypto.so.6
	pwlib - 1.10.10-3.fc9.i386 requires liblber-2.3.so.0
	pwsafe - 0.2.0-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	pyOpenSSL - 0.6-1.p24.9.x86_64 requires libssl.so.6()(64bit)
	pyOpenSSL - 0.6-1.p24.9.x86_64 requires libcrypto.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.x86_64 requires libssl.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.x86_64 requires libldap_r-2.3.so.0()(64bit)
	python-ldap - 2.3.1-1.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.x86_64 requires libssl.so.6()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	qca-tls - 1.0-11.fc8.x86_64 requires libssl.so.6()(64bit)
	qca-tls - 1.0-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	qt4-mysql - 4.3.2-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	qt4-mysql - 4.3.2-6.fc9.x86_64 requires libssl.so.6()(64bit)
	rapidsvn - 0.9.4-6.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	rapidsvn - 0.9.4-6.fc8.x86_64 requires liblber-2.3.so.0()(64bit)
	redland - 1.0.6-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	redland - 1.0.6-2.fc8.x86_64 requires libssl.so.6()(64bit)
	redland - 1.0.6-2.fc8.i386 requires libssl.so.6
	redland - 1.0.6-2.fc8.i386 requires libcrypto.so.6
	rsyslog-mysql - 1.19.11-1.fc9.x86_64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ruby-gtkmozembed - 0.16.0-16.fc9.x86_64 requires gecko-libs = 0:1.8.1.9
	ruby-ldap - 0.9.7-3.fc9.x86_64 requires libssl.so.6()(64bit)
	ruby-ldap - 0.9.7-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	ruby-ldap - 0.9.7-3.fc9.x86_64 requires libldap_r-2.3.so.0()(64bit)
	ruby-ldap - 0.9.7-3.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	ruby-ldap - 0.9.7-3.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	ruby-mysql - 2.7.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	ruby-mysql - 2.7.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ruby-zoom - 0.2.2-3.fc8.2.x86_64 requires libcrypto.so.6()(64bit)
	ruby-zoom - 0.2.2-3.fc8.2.x86_64 requires libssl.so.6()(64bit)
	rubygem-zoom - 0.4.1-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	rubygem-zoom - 0.4.1-2.fc9.x86_64 requires libssl.so.6()(64bit)
	scsi-target-utils - 0.0-1.20070803snap.fc8.x86_64 requires libcrypto.so.6()(64bit)
	seahorse - 1.0.1-9.fc8.i386 requires libldap-2.3.so.0
	seahorse - 1.0.1-9.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.i386 requires libldap-2.3.so.0
	sendmail - 8.14.2-1.fc9.i386 requires libssl.so.6
	sendmail - 8.14.2-1.fc9.i386 requires libcrypto.so.6
	sendmail - 8.14.2-1.fc9.i386 requires liblber-2.3.so.0
	sendmail - 8.14.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.x86_64 requires libssl.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	showimg-mysql - 0.9.5-13.fc8.x86_64 requires libcrypto.so.6()(64bit)
	showimg-mysql - 0.9.5-13.fc8.x86_64 requires libssl.so.6()(64bit)
	siege - 2.66-1.fc7.x86_64 requires libssl.so.6()(64bit)
	siege - 2.66-1.fc7.x86_64 requires libcrypto.so.6()(64bit)
	sipp - 2.0.1-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sipp - 2.0.1-4.fc8.x86_64 requires libssl.so.6()(64bit)
	sipsak - 0.9.6-1.fc6.x86_64 requires libcrypto.so.6()(64bit)
	socat - 1.5.0.0-5.fc7.x86_64 requires libssl.so.6()(64bit)
	socat - 1.5.0.0-5.fc7.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.i386 requires libcrypto.so.6
	sofia-sip-glib - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.x86_64 requires libssl.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.x86_64 requires libcrypto.so.6()(64bit)
	spamassassin - 3.2.3-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	spamassassin - 3.2.3-2.fc8.x86_64 requires libssl.so.6()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.x86_64 requires libcrypto.so.6()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.x86_64 requires libssl.so.6()(64bit)
	squidGuard - 1.2.0-16.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	ss5 - 3.5.9-4.x86_64 requires libldap-2.3.so.0()(64bit)
	ssmtp - 2.61-11.5.fc9.1.x86_64 requires libssl.so.6()(64bit)
	ssmtp - 2.61-11.5.fc9.1.x86_64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.i386 requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.x86_64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires libssl.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.i386 requires libldap-2.3.so.0
	subversion - 1.4.4-7.i386 requires libssl.so.6
	subversion - 1.4.4-7.i386 requires libcrypto.so.6
	subversion - 1.4.4-7.i386 requires liblber-2.3.so.0
	subversion - 1.4.4-7.x86_64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.x86_64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.x86_64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.x86_64 requires liblber-2.3.so.0()(64bit)
	suck - 4.3.2-18.fc8.x86_64 requires libssl.so.6()(64bit)
	sudo - 1.6.9p4-2.fc8.x86_64 requires libldap-2.3.so.0()(64bit)
	sylpheed - 2.4.7-2.x86_64 requires libcrypto.so.6()(64bit)
	sylpheed - 2.4.7-2.x86_64 requires libldap-2.3.so.0()(64bit)
	sylpheed - 2.4.7-2.x86_64 requires libssl.so.6()(64bit)
	sylpheed - 2.4.7-2.x86_64 requires liblber-2.3.so.0()(64bit)
	sysprof - 1.0.8-2.fc8.x86_64 requires kmod-sysprof >= 0:1.0.8
	tcltls - 1.5.0-11.fc6.x86_64 requires libssl.so.6()(64bit)
	tcltls - 1.5.0-11.fc6.x86_64 requires libcrypto.so.6()(64bit)
	tcpdump - 14:3.9.8-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	telepathy-idle - 0.1.2-1.fc9.x86_64 requires libssl.so.6()(64bit)
	telepathy-idle - 0.1.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	telepathy-salut - 0.1.11-1.fc9.x86_64 requires libssl.so.6()(64bit)
	telepathy-salut - 0.1.11-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.x86_64 requires libssl.so.6()(64bit)
	tinyfugue - 5.0-0.6.b8.fc7.x86_64 requires libssl.so.6()(64bit)
	tinyfugue - 5.0-0.6.b8.fc7.x86_64 requires libcrypto.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.x86_64 requires libssl.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.x86_64 requires libcrypto.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.i386 requires libssl.so.6
	tn5250 - 0.17.3-16.fc8.i386 requires libcrypto.so.6
	tog-pegasus - 2:2.7.0-2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.x86_64 requires libssl.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.i386 requires libcrypto.so.6
	tog-pegasus - 2:2.7.0-2.fc9.i386 requires libssl.so.6
	tomcat-native - 1.1.10-1.fc8.x86_64 requires libssl.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.i386 requires libssl.so.6
	tomcat-native - 1.1.10-1.fc8.i386 requires libcrypto.so.6
	tor-core - 0.1.2.18-1.fc9.x86_64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	totem-mythtv - 2.21.3-1.fc9.x86_64 requires libssl.so.6()(64bit)
	totem-mythtv - 2.21.3-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	transmission - 0.94-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	transmission - 0.94-1.fc9.x86_64 requires libssl.so.6()(64bit)
	tripwire - 2.4.1.2-3.fc8.x86_64 requires libcrypto.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.x86_64 requires libssl.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	up-imapproxy - 1.2.4-7.fc6.x86_64 requires libssl.so.6()(64bit)
	up-imapproxy - 1.2.4-7.fc6.x86_64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.x86_64 requires libssl.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.x86_64 requires libcrypto.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.x86_64 requires libssl.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.i386 requires libssl.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.i386 requires libcrypto.so.6
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.x86_64 requires libcrypto.so.6()(64bit)
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.x86_64 requires libssl.so.6()(64bit)
	wine-ldap - 0.9.49-1.fc9.i386 requires libldap_r-2.3.so.0
	wine-ldap - 0.9.49-1.fc9.i386 requires liblber-2.3.so.0
	wireshark - 0.99.7-0.pre2.fc9.i386 requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.x86_64 requires libcrypto.so.6()(64bit)
	wmweather+ - 2.9-5.fc8.x86_64 requires libcrypto.so.6()(64bit)
	wmweather+ - 2.9-5.fc8.x86_64 requires libssl.so.6()(64bit)
	x3270 - 3.3.6-2.fc8.x86_64 requires libssl.so.6()(64bit)
	x3270 - 3.3.6-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	x3270-text - 3.3.6-2.fc8.x86_64 requires libssl.so.6()(64bit)
	x3270-text - 3.3.6-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	x3270-x11 - 3.3.6-2.fc8.x86_64 requires libcrypto.so.6()(64bit)
	x3270-x11 - 3.3.6-2.fc8.x86_64 requires libssl.so.6()(64bit)
	xar - 1.5.1-4.fc8.i386 requires libcrypto.so.6
	xar - 1.5.1-4.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xca - 0.6.4-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xchat - 1:2.8.4-6.fc8.x86_64 requires libssl.so.6()(64bit)
	xchat - 1:2.8.4-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xchat-gnome - 0.18-6.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xchat-gnome - 0.18-6.fc9.x86_64 requires libssl.so.6()(64bit)
	xchat-tcl - 1:2.8.4-6.fc8.x86_64 requires libssl.so.6()(64bit)
	xchat-tcl - 1:2.8.4-6.fc8.x86_64 requires libcrypto.so.6()(64bit)
	xen - 3.1.2-1.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.x86_64 requires libcrypto.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.x86_64 requires libssl.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.i386 requires libssl.so.6
	xmlsec1-openssl - 1.2.9-8.1.i386 requires libcrypto.so.6
	xorg-x11-server-Xdmx - 1.4.99.1-0.10.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xephyr - 1.4.99.1-0.10.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xnest - 1.4.99.1-0.10.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xorg - 1.4.99.1-0.10.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xvfb - 1.4.99.1-0.10.fc9.x86_64 requires libcrypto.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.x86_64 requires libssl.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.x86_64 requires libcrypto.so.6()(64bit)
	yaz - 3.0.8-1.fc8.x86_64 requires libcrypto.so.6()(64bit)
	yaz - 3.0.8-1.fc8.x86_64 requires libssl.so.6()(64bit)
	zabbix - 1.4.2-4.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	zabbix - 1.4.2-4.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.x86_64 requires libldap-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.x86_64 requires liblber-2.3.so.0()(64bit)
	zoneminder - 1.22.3-9.fc8.x86_64 requires libcrypto.so.6()(64bit)



Broken deps for ppc
----------------------------------------------------------
	MySQL-python - 1.2.2-4.fc8.ppc requires libssl.so.6
	MySQL-python - 1.2.2-4.fc8.ppc requires libcrypto.so.6
	OpenIPMI - 2.0.11-3.fc8.ppc requires libcrypto.so.6
	OpenIPMI-libs - 2.0.11-3.fc8.ppc requires libcrypto.so.6
	OpenIPMI-libs - 2.0.11-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	OpenIPMI-tools - 2.0.11-3.fc8.ppc requires libcrypto.so.6
	Pound - 2.4-0.1.e.fc9.ppc requires libssl.so.6
	Pound - 2.4-0.1.e.fc9.ppc requires libcrypto.so.6
	alpine - 0.99999-3.fc9.ppc requires libldap-2.3.so.0
	alpine - 0.99999-3.fc9.ppc requires libssl.so.6
	alpine - 0.99999-3.fc9.ppc requires libcrypto.so.6
	alpine - 0.99999-3.fc9.ppc requires liblber-2.3.so.0
	am-utils - 5:6.1.5-6.fc7.ppc64 requires libldap-2.3.so.0()(64bit)
	am-utils - 5:6.1.5-6.fc7.ppc requires libldap-2.3.so.0
	amarok - 1.4.7-12.fc9.ppc64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc64 requires libssl.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc requires libssl.so.6
	amarok - 1.4.7-12.fc9.ppc requires libcrypto.so.6
	anjuta - 1:2.2.0-3.fc8.ppc requires liblber-2.3.so.0
	anjuta - 1:2.2.0-3.fc8.ppc requires libldap-2.3.so.0
	apr-util - 1.2.12-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	apr-util - 1.2.12-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	apr-util - 1.2.12-3.fc9.ppc requires libldap-2.3.so.0
	apr-util - 1.2.12-3.fc9.ppc requires liblber-2.3.so.0
	apr-util-mysql - 1.2.12-3.fc9.ppc requires libssl.so.6
	apr-util-mysql - 1.2.12-3.fc9.ppc requires libcrypto.so.6
	audacious-docklet - 0.1.1-2.fc7.ppc requires libaudacious.so.5
	authd - 1.4.3-10.ppc requires libcrypto.so.6
	autofs - 1:5.0.2-18.ppc requires libldap_r-2.3.so.0
	autofs - 1:5.0.2-18.ppc requires liblber-2.3.so.0
	bacula-client - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-client - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console-gnome - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console-gnome - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-mysql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-mysql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-postgresql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-director-sqlite - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-common - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-common - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-mysql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	bacula-traymonitor - 2.0.3-11.fc8.ppc requires libssl.so.6
	bacula-traymonitor - 2.0.3-11.fc8.ppc requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.ppc requires libcrypto.so.6
	balsa - 2.3.20-1.fc8.ppc requires libssl.so.6
	bazaar - 1.4.2-9.fc8.ppc requires libcrypto.so.6
	bazaar - 1.4.2-9.fc8.ppc requires libssl.so.6
	beagle - 0.2.18-2.fc9.ppc requires mono(gsf-sharp) = 0:0.0.0.7
	bes - 3.5.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bes - 3.5.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	bes - 3.5.1-3.fc8.ppc requires libssl.so.6
	bes - 3.5.1-3.fc8.ppc requires libcrypto.so.6
	bind - 32:9.5.0-18.a7.fc9.ppc requires libcrypto.so.6
	bind-libs - 32:9.5.0-18.a7.fc9.ppc requires libcrypto.so.6
	bind-libs - 32:9.5.0-18.a7.fc9.ppc64 requires libcrypto.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc requires libldap-2.3.so.0
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc requires libssl.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc requires libcrypto.so.6
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc requires liblber-2.3.so.0
	bind-utils - 32:9.5.0-18.a7.fc9.ppc requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libssl.so.6
	callweaver - 1.2-0.3.rc4.20070822.ppc requires libcrypto.so.6
	callweaver - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libssl.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires libcrypto.so.6
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc requires libldap-2.3.so.0
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc requires liblber-2.3.so.0
	centerim - 1:4.22.1.20071124-2.fc9.ppc requires libssl.so.6
	centerim - 1:4.22.1.20071124-2.fc9.ppc requires libcrypto.so.6
	cfengine - 2.2.3-2.fc9.ppc requires libcrypto.so.6
	chmsee - 1.0.0-1.33.fc9.ppc requires libssl.so.6
	chmsee - 1.0.0-1.33.fc9.ppc requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.ppc requires libldap-2.3.so.0
	claws-mail - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail - 3.1.0-1.fc9.ppc requires liblber-2.3.so.0
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc requires libssl.so.6
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc requires libcrypto.so.6
	compat-erlang - R10B-10.7.fc7.ppc requires libssl.so.6
	compat-erlang - R10B-10.7.fc7.ppc requires libcrypto.so.6
	cone - 0.71-5.fc8.ppc requires libssl.so.6
	cone - 0.71-5.fc8.ppc requires libcrypto.so.6
	crypto-utils - 2.3-6.ppc requires libcrypto.so.6
	ctorrent - 1.3.4-4.dnh3.2.fc8.ppc requires libssl.so.6
	ctorrent - 1.3.4-4.dnh3.2.fc8.ppc requires libcrypto.so.6
	cups - 1:1.3.4-2.fc9.ppc requires libldap-2.3.so.0
	cyrus-imapd - 2.3.9-7.fc8.ppc requires libssl.so.6
	cyrus-imapd - 2.3.9-7.fc8.ppc requires libcrypto.so.6
	cyrus-imapd - 2.3.9-7.fc8.ppc requires libldap-2.3.so.0
	cyrus-imapd - 2.3.9-7.fc8.ppc requires liblber-2.3.so.0
	cyrus-imapd-perl - 2.3.9-7.fc8.ppc requires libssl.so.6
	cyrus-imapd-perl - 2.3.9-7.fc8.ppc requires libcrypto.so.6
	cyrus-imapd-utils - 2.3.9-7.fc8.ppc requires libssl.so.6
	cyrus-imapd-utils - 2.3.9-7.fc8.ppc requires libcrypto.so.6
	cyrus-sasl - 2.1.22-9.fc9.ppc requires libldap-2.3.so.0
	cyrus-sasl - 2.1.22-9.fc9.ppc requires libcrypto.so.6
	cyrus-sasl - 2.1.22-9.fc9.ppc requires liblber-2.3.so.0
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc requires libldap-2.3.so.0
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc requires liblber-2.3.so.0
	cyrus-sasl-md5 - 2.1.22-9.fc9.ppc requires libcrypto.so.6
	cyrus-sasl-md5 - 2.1.22-9.fc9.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-sasl-ntlm - 2.1.22-9.fc9.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-sasl-ntlm - 2.1.22-9.fc9.ppc requires libcrypto.so.6
	d4x - 2.5.7.1-3.fc7.ppc requires libssl.so.6
	d4x - 2.5.7.1-3.fc7.ppc requires libcrypto.so.6
	dar - 2.3.6-2.fc9.ppc requires libcrypto.so.6
	dbmail - 2.2.7-1.fc9.ppc requires libldap-2.3.so.0
	dbmail-auth-ldap - 2.2.7-1.fc9.ppc requires libldap-2.3.so.0
	dbmail-mysql - 2.2.7-1.fc9.ppc requires libssl.so.6
	dbmail-mysql - 2.2.7-1.fc9.ppc requires libcrypto.so.6
	dbmail-mysql - 2.2.7-1.fc9.ppc requires libldap-2.3.so.0
	dbmail-pgsql - 2.2.7-1.fc9.ppc requires libldap-2.3.so.0
	dclib - 0.3.11-1.fc8.ppc requires libssl.so.6
	dclib - 0.3.11-1.fc8.ppc requires libcrypto.so.6
	dclib - 0.3.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	dclib - 0.3.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	deluge - 0.5.7-1.fc9.ppc requires libssl.so.6
	dillo - 0.8.6-4.fc8.ppc requires libssl.so.6
	dillo - 0.8.6-4.fc8.ppc requires libcrypto.so.6
	distcache - 1.4.5-15.ppc requires libssl.so.6
	distcache - 1.4.5-15.ppc requires libcrypto.so.6
	distcache - 1.4.5-15.ppc64 requires libssl.so.6()(64bit)
	distcache - 1.4.5-15.ppc64 requires libcrypto.so.6()(64bit)
	dnssec-tools - 1.3-5.fc9.ppc requires libcrypto.so.6
	dnssec-tools-perlmods - 1.3-5.fc9.ppc requires libcrypto.so.6
	dovecot - 1:1.0.7-2.fc9.ppc requires libldap-2.3.so.0
	dovecot - 1:1.0.7-2.fc9.ppc requires libssl.so.6
	dovecot - 1:1.0.7-2.fc9.ppc requires libcrypto.so.6
	dovecot - 1:1.0.7-2.fc9.ppc requires liblber-2.3.so.0
	drivel - 2.1.1-0.2.20071130svn.fc9.ppc requires libcrypto.so.6
	echoping - 5.2.0-2.fc6.ppc requires libssl.so.6
	echoping - 5.2.0-2.fc6.ppc requires libcrypto.so.6
	ecryptfs-utils - 30-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ecryptfs-utils - 30-1.fc9.ppc requires libcrypto.so.6
	ejabberd - 1.1.4-1.fc8.ppc requires libssl.so.6
	ejabberd - 1.1.4-1.fc8.ppc requires libcrypto.so.6
	ekg - 1.7-2.fc8.ppc requires libssl.so.6
	ekg - 1.7-2.fc8.ppc requires libcrypto.so.6
	ekg2-core - 0.1.1-1.fc9.ppc requires libssl.so.6
	ekg2-core - 0.1.1-1.fc9.ppc requires libcrypto.so.6
	ekg2-gadu-gadu - 0.1.1-1.fc9.ppc requires libssl.so.6
	ekg2-gadu-gadu - 0.1.1-1.fc9.ppc requires libcrypto.so.6
	elinks - 0.11.3-6.fc8.ppc requires libssl.so.6
	elinks - 0.11.3-6.fc8.ppc requires libcrypto.so.6
	engine_pkcs11 - 0.1.3-5.fc8.ppc requires libcrypto.so.6
	epic - 4:2.6-2.fc8.ppc requires libssl.so.6
	epic - 4:2.6-2.fc8.ppc requires libcrypto.so.6
	erlang - R11B-5.3.fc8.ppc requires libssl.so.6
	erlang - R11B-5.3.fc8.ppc requires libcrypto.so.6
	esmtp - 0.6.0-1.fc8.ppc requires libssl.so.6
	esmtp - 0.6.0-1.fc8.ppc requires libcrypto.so.6
	ettercap - 0.7.3-20.fc8.ppc requires libssl.so.6
	ettercap - 0.7.3-20.fc8.ppc requires libcrypto.so.6
	ettercap-gtk - 0.7.3-20.fc8.ppc requires libssl.so.6
	ettercap-gtk - 0.7.3-20.fc8.ppc requires libcrypto.so.6
	evolution-exchange - 2.21.2-1.fc9.ppc requires libssl.so.6
	evolution-exchange - 2.21.2-1.fc9.ppc requires libcrypto.so.6
	ewftools - 0-2.20070512.fc9.ppc requires libcrypto.so.6
	exim - 4.68-2.fc9.ppc requires libldap-2.3.so.0
	exim - 4.68-2.fc9.ppc requires libssl.so.6
	exim - 4.68-2.fc9.ppc requires libcrypto.so.6
	exim - 4.68-2.fc9.ppc requires liblber-2.3.so.0
	fedora-ds-base - 1.1.0-2.0.fc9.ppc requires libcrypto.so.6
	fedora-ds-base - 1.1.0-2.0.fc9.ppc64 requires libcrypto.so.6()(64bit)
	fetchmail - 6.3.8-3.fc8.ppc requires libssl.so.6
	fetchmail - 6.3.8-3.fc8.ppc requires libcrypto.so.6
	flow-tools - 0.68.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.ppc requires libcrypto.so.6
	freeradius - 1.1.7-3.3.ipa.fc9.ppc requires libcrypto.so.6
	freeradius - 1.1.7-3.3.ipa.fc9.ppc requires libldap_r-2.3.so.0
	freeradius - 1.1.7-3.3.ipa.fc9.ppc requires libssl.so.6
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.ppc requires libssl.so.6
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.ppc requires libcrypto.so.6
	fuse-encfs - 1.3.2-1.fc7.ppc requires libssl.so.6
	fuse-encfs - 1.3.2-1.fc7.ppc requires libcrypto.so.6
	fuse-encfs - 1.3.2-1.fc7.ppc64 requires libcrypto.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.ppc64 requires libssl.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc requires libssl.so.6
	gdal - 1.4.2-3.fc8.ppc requires libcrypto.so.6
	gftp - 1:2.0.18-7.fc8.ppc requires libssl.so.6
	gftp - 1:2.0.18-7.fc8.ppc requires libcrypto.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc requires libssl.so.6
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc requires libcrypto.so.6
	ghasher - 1.2.1-3.fc8.ppc requires libcrypto.so.6
	gmyth - 0.4-5.fc8.ppc requires libssl.so.6
	gmyth - 0.4-5.fc8.ppc requires libcrypto.so.6
	gmyth - 0.4-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gmyth - 0.4-5.fc8.ppc64 requires libssl.so.6()(64bit)
	gnokii-smsd-mysql - 0.6.22-1.fc9.ppc requires libssl.so.6
	gnokii-smsd-mysql - 0.6.22-1.fc9.ppc requires libcrypto.so.6
	gnubiff - 2.2.7-2.fc8.ppc requires libssl.so.6
	gnubiff - 2.2.7-2.fc8.ppc requires libcrypto.so.6
	grass - 6.2.2-2.fc8.ppc requires libssl.so.6
	grass - 6.2.2-2.fc8.ppc requires libcrypto.so.6
	gwenhywfar - 2.6.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.ppc requires libssl.so.6
	gwenhywfar - 2.6.1-2.fc8.ppc requires libcrypto.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.ppc requires libssl.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.ppc requires libcrypto.so.6
	gwenhywfar-devel - 2.6.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	gwenhywfar-devel - 2.6.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.ppc requires libcrypto.so.6
	hfsplus-tools - 332.14-4.fc7.ppc requires libssl.so.6
	hfsplus-tools - 332.14-4.fc7.ppc requires libcrypto.so.6
	hpijs - 1:2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	hpijs - 1:2.7.10-1.fc9.ppc requires libcrypto.so.6
	hplip - 2.7.10-1.fc9.ppc requires libcrypto.so.6
	htdig - 3:3.2.0b6-13.fc9.ppc requires libssl.so.6
	htdig - 3:3.2.0b6-13.fc9.ppc requires libcrypto.so.6
	htdig-web - 3:3.2.0b6-13.fc9.ppc requires libssl.so.6
	htdig-web - 3:3.2.0b6-13.fc9.ppc requires libcrypto.so.6
	htmldoc - 1.8.27-3.fc8.ppc requires libssl.so.6
	htmldoc - 1.8.27-3.fc8.ppc requires libcrypto.so.6
	httpd - 2.2.6-3.ppc requires libldap-2.3.so.0
	httpd - 2.2.6-3.ppc requires liblber-2.3.so.0
	httpd-tools - 2.2.6-3.ppc requires libldap-2.3.so.0
	httpd-tools - 2.2.6-3.ppc requires libssl.so.6
	httpd-tools - 2.2.6-3.ppc requires libcrypto.so.6
	httpd-tools - 2.2.6-3.ppc requires liblber-2.3.so.0
	httrack - 3.42-4.fc9.ppc requires openssl = 0:0.9.8b
	httrack - 3.42-4.fc9.ppc64 requires openssl = 0:0.9.8b
	ice - 3.2.1-13.fc9.ppc requires libssl.so.6
	ice - 3.2.1-13.fc9.ppc requires libcrypto.so.6
	ike-scan - 1.9-2.fc8.ppc requires libcrypto.so.6
	inkscape - 0.45.1-4.fc9.ppc requires libssl.so.6
	inkscape - 0.45.1-4.fc9.ppc requires libcrypto.so.6
	ipsec-tools - 0.7-3.fc8.ppc requires libcrypto.so.6
	ircd-hybrid - 7.2.3-2.fc8.ppc requires libssl.so.6
	ircd-hybrid - 7.2.3-2.fc8.ppc requires libcrypto.so.6
	irssi - 0.8.12-3.fc9.ppc requires libssl.so.6
	irssi - 0.8.12-3.fc9.ppc requires libcrypto.so.6
	isync - 1.0.3-3.fc8.ppc requires libssl.so.6
	isync - 1.0.3-3.fc8.ppc requires libcrypto.so.6
	jabberd - 2.0-0.s11.14.fc8.ppc requires libldap-2.3.so.0
	jabberd - 2.0-0.s11.14.fc8.ppc requires libssl.so.6
	jabberd - 2.0-0.s11.14.fc8.ppc requires libcrypto.so.6
	jabberd - 2.0-0.s11.14.fc8.ppc requires liblber-2.3.so.0
	jpilot - 0.99.9-4.fc9.ppc requires libcrypto.so.6
	kadu - 0.5.0-4.fc8.ppc requires libssl.so.6
	kadu - 0.5.0-4.fc8.ppc requires libcrypto.so.6
	kadu-mail - 0.5.0-4.fc8.ppc requires libssl.so.6
	kadu-mail - 0.5.0-4.fc8.ppc requires libcrypto.so.6
	kannel - 1.4.1-5.ppc requires libssl.so.6
	kannel - 1.4.1-5.ppc requires libcrypto.so.6
	kasablanca - 0.4.0.2-10.fc8.ppc requires libssl.so.6
	kasablanca - 0.4.0.2-10.fc8.ppc requires libcrypto.so.6
	kdebase3 - 3.5.8-15.fc9.ppc requires libldap-2.3.so.0
	kdebase3 - 3.5.8-15.fc9.ppc requires libssl.so.6
	kdelibs - 6:3.96.2-3.fc9.ppc requires libssl.so.6
	kdelibs - 6:3.96.2-3.fc9.ppc64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.ppc requires libssl.so.6
	kdenetwork - 7:3.5.8-4.fc8.ppc requires libcrypto.so.6
	kdepimlibs - 3.96.2-1.fc9.ppc requires liblber-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.ppc requires libldap-2.3.so.0
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc requires libldap-2.3.so.0
	kdesvn - 0.14.1-1.fc9.ppc requires liblber-2.3.so.0
	kdesvn - 0.14.1-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc requires libldap-2.3.so.0
	kdeutils - 6:3.96.2-2.fc9.ppc requires liblber-2.3.so.0
	keepalived - 1.1.15-1.fc8.ppc requires libssl.so.6
	keepalived - 1.1.15-1.fc8.ppc requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.ppc requires libssl.so.6
	kftpgrabber - 0.8.1-3.fc8.ppc requires libcrypto.so.6
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	krb5-pkinit-openssl - 1.6.3-1.fc9.ppc requires libcrypto.so.6
	krb5-server-ldap - 1.6.3-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	krb5-server-ldap - 1.6.3-1.fc9.ppc requires libldap-2.3.so.0
	ldapvi - 1.7-3.fc8.ppc requires libldap-2.3.so.0
	ldapvi - 1.7-3.fc8.ppc requires libssl.so.6
	ldapvi - 1.7-3.fc8.ppc requires libcrypto.so.6
	ldapvi - 1.7-3.fc8.ppc requires liblber-2.3.so.0
	ldns - 1.2.2-1.fc9.ppc requires libssl.so.6
	ldns - 1.2.2-1.fc9.ppc requires libcrypto.so.6
	libapreq2 - 2.09-0.rc2.11.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.ppc requires libldap-2.3.so.0
	libapreq2 - 2.09-0.rc2.11.fc9.ppc requires liblber-2.3.so.0
	libdar - 2.3.6-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libdar - 2.3.6-2.fc9.ppc requires libcrypto.so.6
	libesmtp - 1.0.4-4.fc9.ppc64 requires libssl.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.ppc requires libssl.so.6
	libesmtp - 1.0.4-4.fc9.ppc requires libcrypto.so.6
	libetpan - 0.52-2.fc9.ppc requires libssl.so.6
	libetpan - 0.52-2.fc9.ppc requires libcrypto.so.6
	libetpan - 0.52-2.fc9.ppc64 requires libssl.so.6()(64bit)
	libetpan - 0.52-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libewf - 0-2.20070512.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libewf - 0-2.20070512.fc9.ppc requires libcrypto.so.6
	libflashsupport - 000-0.1.svn20070904.ppc64 requires libssl.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.ppc64 requires libcrypto.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.ppc requires libssl.so.6
	libflashsupport - 000-0.1.svn20070904.ppc requires libcrypto.so.6
	libgadu - 1.7.1-2.fc8.ppc requires libssl.so.6
	libgadu - 1.7.1-2.fc8.ppc requires libcrypto.so.6
	libgadu - 1.7.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	libgadu - 1.7.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc requires libldap-2.3.so.0
	libgda-ldap - 1:3.0.1-5.fc9.ppc requires liblber-2.3.so.0
	libgda-mysql - 1:3.0.1-5.fc9.ppc requires libssl.so.6
	libgda-mysql - 1:3.0.1-5.fc9.ppc requires libcrypto.so.6
	libgnomedb - 1:3.0.0-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libgnomedb - 1:3.0.0-4.fc9.ppc requires libcrypto.so.6
	libjingle - 0.3.11-4.fc8.ppc requires libssl.so.6
	libjingle - 0.3.11-4.fc8.ppc requires libcrypto.so.6
	libjingle - 0.3.11-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.ppc64 requires libssl.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.ppc64 requires libssl.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.ppc requires libssl.so.6
	libnasl - 2.2.10-1.fc8.ppc requires libcrypto.so.6
	libp11 - 0.2.2-6.fc8.ppc requires libssl.so.6
	libp11 - 0.2.2-6.fc8.ppc requires libcrypto.so.6
	libp11 - 0.2.2-6.fc8.ppc64 requires libssl.so.6()(64bit)
	libp11 - 0.2.2-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc requires libssl.so.6
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc requires libcrypto.so.6
	libsane-hpaio - 2.7.10-1.fc9.ppc requires libcrypto.so.6
	libssh2 - 0.18-5.fc9.ppc requires libssl.so.6
	libssh2 - 0.18-5.fc9.ppc requires libcrypto.so.6
	libssh2 - 0.18-5.fc9.ppc64 requires libssl.so.6()(64bit)
	libssh2 - 0.18-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.ppc requires libcrypto.so.6
	libwvstreams - 4.4.1-2.fc9.ppc64 requires libssl.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.ppc requires libssl.so.6
	libwvstreams - 4.4.1-2.fc9.ppc requires libcrypto.so.6
	libyaz - 3.0.8-1.fc8.ppc requires libssl.so.6
	libyaz - 3.0.8-1.fc8.ppc requires libcrypto.so.6
	libyaz - 3.0.8-1.fc8.ppc64 requires libssl.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.ppc requires libssl.so.6
	licq - 1.3.4-8.fc9.ppc requires libcrypto.so.6
	licq-msn - 1.3.4-8.fc9.ppc requires libssl.so.6
	licq-msn - 1.3.4-8.fc9.ppc requires libcrypto.so.6
	lighttpd - 1.4.18-1.fc8.ppc requires libldap-2.3.so.0
	lighttpd - 1.4.18-1.fc8.ppc requires libssl.so.6
	lighttpd - 1.4.18-1.fc8.ppc requires libcrypto.so.6
	lighttpd - 1.4.18-1.fc8.ppc requires liblber-2.3.so.0
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.ppc requires libssl.so.6
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.ppc requires libcrypto.so.6
	linuxdcpp - 1.0.0-2.fc8.ppc requires libssl.so.6
	linuxdcpp - 1.0.0-2.fc8.ppc requires libcrypto.so.6
	lynx - 2.8.6-7.fc8.ppc requires libssl.so.6
	lynx - 2.8.6-7.fc8.ppc requires libcrypto.so.6
	mail-notification - 5.0-0.1.rc1.fc9.ppc requires libssl.so.6
	mail-notification - 5.0-0.1.rc1.fc9.ppc requires libcrypto.so.6
	mapserver - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	mapserver-perl - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver-perl - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	mapserver-python - 4.10.3-2.fc8.ppc requires libssl.so.6
	mapserver-python - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	mod_authz_ldap - 0.26-7.1.ppc requires libssl.so.6
	mod_authz_ldap - 0.26-7.1.ppc requires libcrypto.so.6
	mod_authz_ldap - 0.26-7.1.ppc requires libldap-2.3.so.0
	mod_authz_ldap - 0.26-7.1.ppc requires liblber-2.3.so.0
	mod_perl - 2.0.3-14.ppc requires liblber-2.3.so.0
	mod_perl - 2.0.3-14.ppc requires libldap-2.3.so.0
	mod_revocator - 1.0.2-1.fc7.ppc requires libldap-2.3.so.0
	mod_revocator - 1.0.2-1.fc7.ppc64 requires libldap-2.3.so.0()(64bit)
	mod_ssl - 1:2.2.6-3.ppc requires libssl.so.6
	mod_ssl - 1:2.2.6-3.ppc requires libcrypto.so.6
	monit - 4.10.1-4.fc9.ppc requires libssl.so.6
	monit - 4.10.1-4.fc9.ppc requires libcrypto.so.6
	monodevelop - 0.17-4.fc9.ppc requires boo
	mozilla-opensc-signer - 0.11.4-1.fc8.ppc requires libssl.so.6
	mozilla-opensc-signer - 0.11.4-1.fc8.ppc requires libcrypto.so.6
	mysql - 5.0.45-4.fc8.ppc requires libssl.so.6
	mysql - 5.0.45-4.fc8.ppc requires libcrypto.so.6
	mysql-administrator - 5.0r12-4.fc9.ppc requires libssl.so.6
	mysql-administrator - 5.0r12-4.fc9.ppc requires libcrypto.so.6
	mysql-connector-odbc - 3.51.14r248-2.fc8.ppc requires libssl.so.6
	mysql-connector-odbc - 3.51.14r248-2.fc8.ppc requires libcrypto.so.6
	mysql-libs - 5.0.45-4.fc8.ppc requires libssl.so.6
	mysql-libs - 5.0.45-4.fc8.ppc requires libcrypto.so.6
	mysql-libs - 5.0.45-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.ppc requires libssl.so.6
	mysql-query-browser - 5.0r12-4.fc9.ppc requires libcrypto.so.6
	mysql-server - 5.0.45-4.fc8.ppc requires libssl.so.6
	mysql-server - 5.0.45-4.fc8.ppc requires libcrypto.so.6
	mysql-test - 5.0.45-4.fc8.ppc requires libssl.so.6
	mysql-test - 5.0.45-4.fc8.ppc requires libcrypto.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-http - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-http - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc requires libldap-2.3.so.0
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc requires liblber-2.3.so.0
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-nrpe - 2.7-3.fc7.ppc requires libssl.so.6
	nagios-plugins-nrpe - 2.7-3.fc7.ppc requires libcrypto.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.ppc requires libcrypto.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc requires libssl.so.6
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc requires libcrypto.so.6
	nail - 12.3-2.fc8.ppc requires libssl.so.6
	nail - 12.3-2.fc8.ppc requires libcrypto.so.6
	nessus-client - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-client - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	nessus-gui - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-gui - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	nessus-server - 2.2.9-2.fc7.ppc requires libssl.so.6
	nessus-server - 2.2.9-2.fc7.ppc requires libcrypto.so.6
	net-snmp - 1:5.4.1-6.fc9.ppc requires libcrypto.so.6
	net-snmp-libs - 1:5.4.1-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	net-snmp-libs - 1:5.4.1-6.fc9.ppc requires libcrypto.so.6
	net-snmp-perl - 1:5.4.1-6.fc9.ppc requires libcrypto.so.6
	net-snmp-utils - 1:5.4.1-6.fc9.ppc requires libcrypto.so.6
	nginx - 0.5.33-1.fc9.ppc requires libssl.so.6
	nginx - 0.5.33-1.fc9.ppc requires libcrypto.so.6
	nmap - 2:4.20-6.fc8.ppc requires libssl.so.6
	nmap - 2:4.20-6.fc8.ppc requires libcrypto.so.6
	nrpe - 2.7-3.fc7.ppc requires libcrypto.so.6
	nrpe - 2.7-3.fc7.ppc requires libssl.so.6
	nsd - 3.0.7-1.fc9.ppc requires libcrypto.so.6
	nss_ldap - 257-3.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	nss_ldap - 257-3.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	nss_ldap - 257-3.fc8.ppc requires libldap-2.3.so.0
	nss_ldap - 257-3.fc8.ppc requires liblber-2.3.so.0
	ntp - 4.2.4p4-1.fc9.ppc requires libcrypto.so.6
	nut - 2.2.0-6.1.fc9.ppc requires libssl.so.6
	nut - 2.2.0-6.1.fc9.ppc requires libcrypto.so.6
	nut-cgi - 2.2.0-6.1.fc9.ppc requires libssl.so.6
	nut-cgi - 2.2.0-6.1.fc9.ppc requires libcrypto.so.6
	nut-client - 2.2.0-6.1.fc9.ppc requires libssl.so.6
	nut-client - 2.2.0-6.1.fc9.ppc requires libcrypto.so.6
	nut-client - 2.2.0-6.1.fc9.ppc64 requires libssl.so.6()(64bit)
	nut-client - 2.2.0-6.1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ocaml-ssl - 0.4.2-5.fc8.ppc requires libssl.so.6
	ocaml-ssl - 0.4.2-5.fc8.ppc requires libcrypto.so.6
	opal - 2.2.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libldap_r-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.ppc requires libldap-2.3.so.0
	opal - 2.2.11-1.fc8.ppc requires libldap_r-2.3.so.0
	opal - 2.2.11-1.fc8.ppc requires libssl.so.6
	opal - 2.2.11-1.fc8.ppc requires libcrypto.so.6
	opal - 2.2.11-1.fc8.ppc requires liblber-2.3.so.0
	openhpi - 2.8.1-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	openhpi - 2.8.1-5.fc8.ppc64 requires libssl.so.6()(64bit)
	openhpi - 2.8.1-5.fc8.ppc requires libssl.so.6
	openhpi - 2.8.1-5.fc8.ppc requires libcrypto.so.6
	opensc - 0.11.4-1.fc8.ppc requires libssl.so.6
	opensc - 0.11.4-1.fc8.ppc requires libcrypto.so.6
	opensc - 0.11.4-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	opensc - 0.11.4-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.ppc requires libssl.so.6
	opensc-devel - 0.11.4-1.fc8.ppc requires libcrypto.so.6
	openvpn - 2.1-0.19.rc4.fc7.ppc requires libssl.so.6
	openvpn - 2.1-0.19.rc4.fc7.ppc requires libcrypto.so.6
	openvrml-xembed - 0.16.7-1.fc9.ppc requires gecko-libs = 0:1.8.1.9
	osslsigncode - 1.2-2.fc9.ppc requires libssl.so.6
	osslsigncode - 1.2-2.fc9.ppc requires libcrypto.so.6
	pam_ccreds - 4-3.fc8.ppc requires libcrypto.so.6
	pam_ccreds - 4-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pam_mount - 0.18-2.fc8.ppc requires libssl.so.6
	pam_mount - 0.18-2.fc8.ppc requires libcrypto.so.6
	pam_mount - 0.18-2.fc8.ppc64 requires libssl.so.6()(64bit)
	pam_mount - 0.18-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc requires libssl.so.6
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.ppc requires libcrypto.so.6
	pam_ssh - 1.92-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pdns-backend-ldap - 2.9.21-2.fc8.ppc requires libldap-2.3.so.0
	pdns-backend-postgresql - 2.9.21-2.fc8.ppc requires libssl.so.6
	pdns-backend-postgresql - 2.9.21-2.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.ppc requires libssl.so.6
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc requires libssl.so.6
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.ppc requires libssl.so.6
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.ppc requires libcrypto.so.6
	perl-Crypt-OpenSSL-X509 - 0.5-1.fc9.ppc requires libcrypto.so.6
	perl-Crypt-SSLeay - 0.57-3.fc9.ppc requires libssl.so.6
	perl-Crypt-SSLeay - 0.57-3.fc9.ppc requires libcrypto.so.6
	perl-DBD-MySQL - 4.005-4.fc9.ppc requires libssl.so.6
	perl-DBD-MySQL - 4.005-4.fc9.ppc requires libcrypto.so.6
	perl-Net-SSLeay - 1.32-1.fc9.ppc requires libssl.so.6
	perl-Net-SSLeay - 1.32-1.fc9.ppc requires libcrypto.so.6
	php - 5.2.4-3.ppc requires libssl.so.6
	php - 5.2.4-3.ppc requires libcrypto.so.6
	php-cli - 5.2.4-3.ppc requires libssl.so.6
	php-cli - 5.2.4-3.ppc requires libcrypto.so.6
	php-embedded - 5.2.4-3.ppc requires libssl.so.6
	php-embedded - 5.2.4-3.ppc requires libcrypto.so.6
	php-embedded - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php-embedded - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-imap - 5.2.4-3.ppc requires libssl.so.6
	php-imap - 5.2.4-3.ppc requires libcrypto.so.6
	php-ldap - 5.2.4-3.ppc requires libldap-2.3.so.0
	php-ldap - 5.2.4-3.ppc requires liblber-2.3.so.0
	php-mapserver - 4.10.3-2.fc8.ppc requires libssl.so.6
	php-mapserver - 4.10.3-2.fc8.ppc requires libcrypto.so.6
	php-mysql - 5.2.4-3.ppc requires libssl.so.6
	php-mysql - 5.2.4-3.ppc requires libcrypto.so.6
	php-snmp - 5.2.4-3.ppc requires libcrypto.so.6
	pinot - 0.81-1.fc9.ppc requires libssl.so.6
	pinot - 0.81-1.fc9.ppc requires libcrypto.so.6
	pl - 5.6.35-1.fc8.ppc requires libssl.so.6
	pl - 5.6.35-1.fc8.ppc requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires libldap-2.3.so.0
	postfix - 2:2.4.6-1.fc9.ppc requires libssl.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires libcrypto.so.6
	postfix - 2:2.4.6-1.fc9.ppc requires liblber-2.3.so.0
	postfix - 2:2.4.6-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	postgresql - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	postgresql-contrib - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql-contrib - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	postgresql-devel - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql-devel - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	postgresql-libs - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql-libs - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	postgresql-libs - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-libs - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-server - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql-server - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	postgresql-test - 8.2.5-1.fc8.ppc requires libssl.so.6
	postgresql-test - 8.2.5-1.fc8.ppc requires libcrypto.so.6
	proftpd - 1.3.1-1.fc8.ppc requires libssl.so.6
	proftpd - 1.3.1-1.fc8.ppc requires libcrypto.so.6
	proftpd-ldap - 1.3.1-1.fc8.ppc requires libldap-2.3.so.0
	proftpd-ldap - 1.3.1-1.fc8.ppc requires liblber-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.ppc requires libldap-2.3.so.0
	pure-ftpd - 1.0.21-13.fc8.ppc requires libssl.so.6
	pure-ftpd - 1.0.21-13.fc8.ppc requires libcrypto.so.6
	pure-ftpd - 1.0.21-13.fc8.ppc requires liblber-2.3.so.0
	pwlib - 1.10.10-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libssl.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libldap_r-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc requires libldap-2.3.so.0
	pwlib - 1.10.10-3.fc9.ppc requires libldap_r-2.3.so.0
	pwlib - 1.10.10-3.fc9.ppc requires libssl.so.6
	pwlib - 1.10.10-3.fc9.ppc requires libcrypto.so.6
	pwlib - 1.10.10-3.fc9.ppc requires liblber-2.3.so.0
	pwsafe - 0.2.0-2.fc8.ppc requires libcrypto.so.6
	pyOpenSSL - 0.6-1.p24.9.ppc requires libssl.so.6
	pyOpenSSL - 0.6-1.p24.9.ppc requires libcrypto.so.6
	python-ldap - 2.3.1-1.fc8.ppc requires libssl.so.6
	python-ldap - 2.3.1-1.fc8.ppc requires libldap_r-2.3.so.0
	python-ldap - 2.3.1-1.fc8.ppc requires libcrypto.so.6
	python-ldap - 2.3.1-1.fc8.ppc requires liblber-2.3.so.0
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc requires libssl.so.6
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc requires libcrypto.so.6
	qca-tls - 1.0-11.fc8.ppc requires libssl.so.6
	qca-tls - 1.0-11.fc8.ppc requires libcrypto.so.6
	qt4-mysql - 4.3.2-6.fc9.ppc requires libssl.so.6
	qt4-mysql - 4.3.2-6.fc9.ppc requires libcrypto.so.6
	rapidsvn - 0.9.4-6.fc8.ppc requires libldap-2.3.so.0
	rapidsvn - 0.9.4-6.fc8.ppc requires liblber-2.3.so.0
	redland - 1.0.6-2.fc8.ppc requires libssl.so.6
	redland - 1.0.6-2.fc8.ppc requires libcrypto.so.6
	redland - 1.0.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	redland - 1.0.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc requires libssl.so.6
	rsyslog-mysql - 1.19.11-1.fc9.ppc requires libcrypto.so.6
	ruby-gtkmozembed - 0.16.0-16.fc9.ppc requires gecko-libs = 0:1.8.1.9
	ruby-ldap - 0.9.7-3.fc9.ppc requires libssl.so.6
	ruby-ldap - 0.9.7-3.fc9.ppc requires libldap_r-2.3.so.0
	ruby-ldap - 0.9.7-3.fc9.ppc requires libcrypto.so.6
	ruby-ldap - 0.9.7-3.fc9.ppc requires libldap-2.3.so.0
	ruby-ldap - 0.9.7-3.fc9.ppc requires liblber-2.3.so.0
	ruby-mysql - 2.7.3-2.fc8.ppc requires libssl.so.6
	ruby-mysql - 2.7.3-2.fc8.ppc requires libcrypto.so.6
	ruby-zoom - 0.2.2-3.fc8.2.ppc requires libssl.so.6
	ruby-zoom - 0.2.2-3.fc8.2.ppc requires libcrypto.so.6
	rubygem-zoom - 0.4.1-2.fc9.ppc requires libssl.so.6
	rubygem-zoom - 0.4.1-2.fc9.ppc requires libcrypto.so.6
	scsi-target-utils - 0.0-1.20070803snap.fc8.ppc requires libcrypto.so.6
	seahorse - 1.0.1-9.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	seahorse - 1.0.1-9.fc8.ppc requires libldap-2.3.so.0
	sendmail - 8.14.2-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires libssl.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.ppc requires libldap-2.3.so.0
	sendmail - 8.14.2-1.fc9.ppc requires libssl.so.6
	sendmail - 8.14.2-1.fc9.ppc requires libcrypto.so.6
	sendmail - 8.14.2-1.fc9.ppc requires liblber-2.3.so.0
	showimg-mysql - 0.9.5-13.fc8.ppc requires libssl.so.6
	showimg-mysql - 0.9.5-13.fc8.ppc requires libcrypto.so.6
	siege - 2.66-1.fc7.ppc requires libssl.so.6
	siege - 2.66-1.fc7.ppc requires libcrypto.so.6
	sipp - 2.0.1-4.fc8.ppc requires libssl.so.6
	sipp - 2.0.1-4.fc8.ppc requires libcrypto.so.6
	sipsak - 0.9.6-1.fc6.ppc requires libcrypto.so.6
	socat - 1.5.0.0-5.fc7.ppc requires libssl.so.6
	socat - 1.5.0.0-5.fc7.ppc requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip-glib - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	sofia-sip-utils - 1.12.6-11.fc8.ppc requires libssl.so.6
	sofia-sip-utils - 1.12.6-11.fc8.ppc requires libcrypto.so.6
	spamassassin - 3.2.3-2.fc8.ppc requires libcrypto.so.6
	spamassassin - 3.2.3-2.fc8.ppc requires libssl.so.6
	squid - 7:2.6.STABLE16-3.fc9.ppc requires libldap-2.3.so.0
	squid - 7:2.6.STABLE16-3.fc9.ppc requires libssl.so.6
	squid - 7:2.6.STABLE16-3.fc9.ppc requires libcrypto.so.6
	squid - 7:2.6.STABLE16-3.fc9.ppc requires liblber-2.3.so.0
	squidGuard - 1.2.0-16.fc9.ppc requires libldap-2.3.so.0
	ss5 - 3.5.9-4.ppc requires libldap-2.3.so.0
	ssmtp - 2.61-11.5.fc9.1.ppc requires libssl.so.6
	ssmtp - 2.61-11.5.fc9.1.ppc requires libcrypto.so.6
	stonith - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.ppc requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.ppc requires libldap-2.3.so.0
	subcommander - 1.2.2-8.fc9.ppc requires libssl.so.6
	subcommander - 1.2.2-8.fc9.ppc requires libcrypto.so.6
	subcommander - 1.2.2-8.fc9.ppc requires liblber-2.3.so.0
	subversion - 1.4.4-7.ppc64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc requires libldap-2.3.so.0
	subversion - 1.4.4-7.ppc requires libssl.so.6
	subversion - 1.4.4-7.ppc requires libcrypto.so.6
	subversion - 1.4.4-7.ppc requires liblber-2.3.so.0
	suck - 4.3.2-18.fc8.ppc requires libssl.so.6
	sudo - 1.6.9p4-2.fc8.ppc requires libldap-2.3.so.0
	sylpheed - 2.4.7-2.ppc requires libldap-2.3.so.0
	sylpheed - 2.4.7-2.ppc requires libssl.so.6
	sylpheed - 2.4.7-2.ppc requires libcrypto.so.6
	sylpheed - 2.4.7-2.ppc requires liblber-2.3.so.0
	tcltls - 1.5.0-11.fc6.ppc requires libssl.so.6
	tcltls - 1.5.0-11.fc6.ppc requires libcrypto.so.6
	tcpdump - 14:3.9.8-1.fc9.ppc requires libcrypto.so.6
	telepathy-idle - 0.1.2-1.fc9.ppc requires libssl.so.6
	telepathy-idle - 0.1.2-1.fc9.ppc requires libcrypto.so.6
	telepathy-salut - 0.1.11-1.fc9.ppc requires libssl.so.6
	telepathy-salut - 0.1.11-1.fc9.ppc requires libcrypto.so.6
	tellico - 1.2.14-2.fc8.ppc requires libssl.so.6
	tellico - 1.2.14-2.fc8.ppc requires libcrypto.so.6
	tinyfugue - 5.0-0.6.b8.fc7.ppc requires libssl.so.6
	tinyfugue - 5.0-0.6.b8.fc7.ppc requires libcrypto.so.6
	tn5250 - 0.17.3-16.fc8.ppc requires libssl.so.6
	tn5250 - 0.17.3-16.fc8.ppc requires libcrypto.so.6
	tn5250 - 0.17.3-16.fc8.ppc64 requires libssl.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.ppc requires libcrypto.so.6
	tog-pegasus - 2:2.7.0-2.fc9.ppc requires libssl.so.6
	tog-pegasus - 2:2.7.0-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.ppc64 requires libssl.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.ppc requires libssl.so.6
	tomcat-native - 1.1.10-1.fc8.ppc requires libcrypto.so.6
	tomcat-native - 1.1.10-1.fc8.ppc64 requires libssl.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.ppc requires libssl.so.6
	tor-core - 0.1.2.18-1.fc9.ppc requires libcrypto.so.6
	totem-mythtv - 2.21.3-1.fc9.ppc requires libssl.so.6
	totem-mythtv - 2.21.3-1.fc9.ppc requires libcrypto.so.6
	transmission - 0.94-1.fc9.ppc requires libssl.so.6
	transmission - 0.94-1.fc9.ppc requires libcrypto.so.6
	tripwire - 2.4.1.2-3.fc8.ppc requires libcrypto.so.6
	ulogd-mysql - 1.24-5.fc8.ppc requires libssl.so.6
	ulogd-mysql - 1.24-5.fc8.ppc requires libcrypto.so.6
	up-imapproxy - 1.2.4-7.fc6.ppc requires libssl.so.6
	up-imapproxy - 1.2.4-7.fc6.ppc requires libcrypto.so.6
	valknut - 0.3.11-1.fc8.ppc requires libssl.so.6
	valknut - 0.3.11-1.fc8.ppc requires libcrypto.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc requires libssl.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc requires libcrypto.so.6
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libcrypto.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libssl.so.6()(64bit)
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.ppc requires libssl.so.6
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.ppc requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.ppc requires libcrypto.so.6
	wireshark - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.ppc requires libcrypto.so.6
	wmweather+ - 2.9-5.fc8.ppc requires libssl.so.6
	wmweather+ - 2.9-5.fc8.ppc requires libcrypto.so.6
	x3270 - 3.3.6-2.fc8.ppc requires libssl.so.6
	x3270 - 3.3.6-2.fc8.ppc requires libcrypto.so.6
	x3270-text - 3.3.6-2.fc8.ppc requires libssl.so.6
	x3270-text - 3.3.6-2.fc8.ppc requires libcrypto.so.6
	x3270-x11 - 3.3.6-2.fc8.ppc requires libssl.so.6
	x3270-x11 - 3.3.6-2.fc8.ppc requires libcrypto.so.6
	xar - 1.5.1-4.fc8.ppc requires libcrypto.so.6
	xar - 1.5.1-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xca - 0.6.4-1.fc8.ppc requires libcrypto.so.6
	xchat - 1:2.8.4-6.fc8.ppc requires libssl.so.6
	xchat - 1:2.8.4-6.fc8.ppc requires libcrypto.so.6
	xchat-gnome - 0.18-6.fc9.ppc requires libcrypto.so.6
	xchat-gnome - 0.18-6.fc9.ppc requires libssl.so.6
	xchat-tcl - 1:2.8.4-6.fc8.ppc requires libssl.so.6
	xchat-tcl - 1:2.8.4-6.fc8.ppc requires libcrypto.so.6
	xmlsec1-openssl - 1.2.9-8.1.ppc64 requires libssl.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.ppc64 requires libcrypto.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.ppc requires libssl.so.6
	xmlsec1-openssl - 1.2.9-8.1.ppc requires libcrypto.so.6
	xorg-x11-server-Xdmx - 1.4.99.1-0.10.fc9.ppc requires libcrypto.so.6
	xorg-x11-server-Xephyr - 1.4.99.1-0.10.fc9.ppc requires libcrypto.so.6
	xorg-x11-server-Xnest - 1.4.99.1-0.10.fc9.ppc requires libcrypto.so.6
	xorg-x11-server-Xorg - 1.4.99.1-0.10.fc9.ppc requires libcrypto.so.6
	xorg-x11-server-Xvfb - 1.4.99.1-0.10.fc9.ppc requires libcrypto.so.6
	xsupplicant - 1.2.8-4.fc9.4.ppc requires libssl.so.6
	xsupplicant - 1.2.8-4.fc9.4.ppc requires libcrypto.so.6
	yaz - 3.0.8-1.fc8.ppc requires libssl.so.6
	yaz - 3.0.8-1.fc8.ppc requires libcrypto.so.6
	zabbix - 1.4.2-4.fc9.ppc requires libldap-2.3.so.0
	zabbix - 1.4.2-4.fc9.ppc requires liblber-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.ppc requires libldap-2.3.so.0
	zabbix-agent - 1.4.2-4.fc9.ppc requires liblber-2.3.so.0
	zoneminder - 1.22.3-9.fc8.ppc requires libcrypto.so.6



Broken deps for ppc64
----------------------------------------------------------
	MySQL-python - 1.2.2-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	MySQL-python - 1.2.2-4.fc8.ppc64 requires libssl.so.6()(64bit)
	OpenIPMI - 2.0.11-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	OpenIPMI-libs - 2.0.11-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	OpenIPMI-tools - 2.0.11-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	Pound - 2.4-0.1.e.fc9.ppc64 requires libcrypto.so.6()(64bit)
	Pound - 2.4-0.1.e.fc9.ppc64 requires libssl.so.6()(64bit)
	alpine - 0.99999-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	alpine - 0.99999-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	alpine - 0.99999-3.fc9.ppc64 requires libssl.so.6()(64bit)
	alpine - 0.99999-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	am-utils - 5:6.1.5-6.fc7.ppc64 requires libldap-2.3.so.0()(64bit)
	amarok - 1.4.7-12.fc9.ppc64 requires libcrypto.so.6()(64bit)
	amarok - 1.4.7-12.fc9.ppc64 requires libssl.so.6()(64bit)
	apr-util - 1.2.12-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	apr-util - 1.2.12-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	apr-util-mysql - 1.2.12-3.fc9.ppc64 requires libssl.so.6()(64bit)
	apr-util-mysql - 1.2.12-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	audacious-docklet - 0.1.1-2.fc7.ppc64 requires libaudacious.so.5()(64bit)
	authd - 1.4.3-10.ppc64 requires libcrypto.so.6()(64bit)
	autofs - 1:5.0.2-18.ppc64 requires libldap_r-2.3.so.0()(64bit)
	autofs - 1:5.0.2-18.ppc64 requires liblber-2.3.so.0()(64bit)
	bacula-client - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-client - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-gnome - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-console-wxwidgets - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-mysql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-postgresql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-director-sqlite - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-common - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-mysql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-postgresql - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-storage-sqlite - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bacula-traymonitor - 2.0.3-11.fc8.ppc64 requires libssl.so.6()(64bit)
	balsa - 2.3.20-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	balsa - 2.3.20-1.fc8.ppc64 requires libssl.so.6()(64bit)
	bazaar - 1.4.2-9.fc8.ppc64 requires libssl.so.6()(64bit)
	bazaar - 1.4.2-9.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bes - 3.5.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	bes - 3.5.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	bind - 32:9.5.0-18.a7.fc9.ppc64 requires libcrypto.so.6()(64bit)
	bind-libs - 32:9.5.0-18.a7.fc9.ppc64 requires libcrypto.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc64 requires libcrypto.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc64 requires libssl.so.6()(64bit)
	bind-sdb - 32:9.5.0-18.a7.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	bind-utils - 32:9.5.0-18.a7.fc9.ppc64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-alsa - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-bluetooth - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-capi - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-jabber - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-javascript - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-ldap - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-misdn - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libcrypto.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires libssl.so.6()(64bit)
	callweaver-mysql - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-odbc - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-ogi - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-postgresql - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc64 requires libldap-2.3.so.0()(64bit)
	callweaver-zaptel - 1.2-0.3.rc4.20070822.ppc64 requires liblber-2.3.so.0()(64bit)
	centerim - 1:4.22.1.20071124-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	centerim - 1:4.22.1.20071124-2.fc9.ppc64 requires libssl.so.6()(64bit)
	cfengine - 2.2.3-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	chmsee - 1.0.0-1.33.fc9.ppc64 requires libcrypto.so.6()(64bit)
	chmsee - 1.0.0-1.33.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail - 3.1.0-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-bogofilter - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-clamav - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-dillo - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-pgp - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	claws-mail-plugins-spamassassin - 3.1.0-1.fc9.ppc64 requires libssl.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.ppc64 requires libcrypto.so.6()(64bit)
	compat-erlang - R10B-10.7.fc7.ppc64 requires libssl.so.6()(64bit)
	cone - 0.71-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	cone - 0.71-5.fc8.ppc64 requires libssl.so.6()(64bit)
	crypto-utils - 2.3-6.ppc64 requires libcrypto.so.6()(64bit)
	ctorrent - 1.3.4-4.dnh3.2.fc8.ppc64 requires libssl.so.6()(64bit)
	ctorrent - 1.3.4-4.dnh3.2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	cups - 1:1.3.4-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.ppc64 requires libssl.so.6()(64bit)
	cyrus-imapd - 2.3.9-7.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	cyrus-imapd-perl - 2.3.9-7.fc8.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-imapd-perl - 2.3.9-7.fc8.ppc64 requires libssl.so.6()(64bit)
	cyrus-imapd-utils - 2.3.9-7.fc8.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-imapd-utils - 2.3.9-7.fc8.ppc64 requires libssl.so.6()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	cyrus-sasl - 2.1.22-9.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	cyrus-sasl-ldap - 2.1.22-9.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	cyrus-sasl-md5 - 2.1.22-9.fc9.ppc64 requires libcrypto.so.6()(64bit)
	cyrus-sasl-ntlm - 2.1.22-9.fc9.ppc64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	d4x - 2.5.7.1-3.fc7.ppc64 requires libssl.so.6()(64bit)
	dar - 2.3.6-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dbmail - 2.2.7-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	dbmail-auth-ldap - 2.2.7-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.ppc64 requires libssl.so.6()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dbmail-mysql - 2.2.7-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	dbmail-pgsql - 2.2.7-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	dclib - 0.3.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	dclib - 0.3.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	deluge - 0.5.7-1.fc9.ppc64 requires libssl.so.6()(64bit)
	dillo - 0.8.6-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	dillo - 0.8.6-4.fc8.ppc64 requires libssl.so.6()(64bit)
	distcache - 1.4.5-15.ppc64 requires libssl.so.6()(64bit)
	distcache - 1.4.5-15.ppc64 requires libcrypto.so.6()(64bit)
	dnssec-tools - 1.3-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dnssec-tools-perlmods - 1.3-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.ppc64 requires libssl.so.6()(64bit)
	dovecot - 1:1.0.7-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	dovecot - 1:1.0.7-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	drivel - 2.1.1-0.2.20071130svn.fc9.ppc64 requires libcrypto.so.6()(64bit)
	echoping - 5.2.0-2.fc6.ppc64 requires libssl.so.6()(64bit)
	echoping - 5.2.0-2.fc6.ppc64 requires libcrypto.so.6()(64bit)
	ecryptfs-utils - 30-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ekg - 1.7-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ekg - 1.7-2.fc8.ppc64 requires libssl.so.6()(64bit)
	ekg2-core - 0.1.1-1.fc9.ppc64 requires libssl.so.6()(64bit)
	ekg2-core - 0.1.1-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ekg2-gadu-gadu - 0.1.1-1.fc9.ppc64 requires libssl.so.6()(64bit)
	ekg2-gadu-gadu - 0.1.1-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	elinks - 0.11.3-6.fc8.ppc64 requires libssl.so.6()(64bit)
	elinks - 0.11.3-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	engine_pkcs11 - 0.1.3-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	epic - 4:2.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	epic - 4:2.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	erlang - R11B-5.3.fc8.ppc64 requires libssl.so.6()(64bit)
	esmtp - 0.6.0-1.fc8.ppc64 requires libssl.so.6()(64bit)
	esmtp - 0.6.0-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ettercap - 0.7.3-20.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ettercap - 0.7.3-20.fc8.ppc64 requires libssl.so.6()(64bit)
	ettercap-gtk - 0.7.3-20.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ettercap-gtk - 0.7.3-20.fc8.ppc64 requires libssl.so.6()(64bit)
	evolution-exchange - 2.21.2-1.fc9.ppc64 requires libssl.so.6()(64bit)
	evolution-exchange - 2.21.2-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ewftools - 0-2.20070512.fc9.ppc64 requires libcrypto.so.6()(64bit)
	exim - 4.68-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	exim - 4.68-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	exim - 4.68-2.fc9.ppc64 requires libssl.so.6()(64bit)
	exim - 4.68-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	fedora-ds-base - 1.1.0-2.0.fc9.ppc64 requires libcrypto.so.6()(64bit)
	fetchmail - 6.3.8-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	fetchmail - 6.3.8-3.fc8.ppc64 requires libssl.so.6()(64bit)
	flow-tools - 0.68.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	freeradius - 1.1.7-3.3.ipa.fc9.ppc64 requires libldap_r-2.3.so.0()(64bit)
	freeradius - 1.1.7-3.3.ipa.fc9.ppc64 requires libcrypto.so.6()(64bit)
	freeradius - 1.1.7-3.3.ipa.fc9.ppc64 requires libssl.so.6()(64bit)
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.ppc64 requires libssl.so.6()(64bit)
	freeradius-mysql - 1.1.7-3.3.ipa.fc9.ppc64 requires libcrypto.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.ppc64 requires libcrypto.so.6()(64bit)
	fuse-encfs - 1.3.2-1.fc7.ppc64 requires libssl.so.6()(64bit)
	fusion-icon - 0-0.1.20071126git.fc9.noarch requires ccsm
	gdal - 1.4.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gdal - 1.4.2-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gftp - 1:2.0.18-7.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gftp - 1:2.0.18-7.fc8.ppc64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc64 requires libssl.so.6()(64bit)
	gg2-gadu-gadu - 2.3.0-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ghasher - 1.2.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gmyth - 0.4-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gmyth - 0.4-5.fc8.ppc64 requires libssl.so.6()(64bit)
	gnokii-smsd-mysql - 0.6.22-1.fc9.ppc64 requires libssl.so.6()(64bit)
	gnokii-smsd-mysql - 0.6.22-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gnubiff - 2.2.7-2.fc8.ppc64 requires libssl.so.6()(64bit)
	grass - 6.2.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	grass - 6.2.2-2.fc8.ppc64 requires libssl.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	gwenhywfar - 2.6.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	gwenhywfar-devel - 2.6.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	gwenhywfar-devel - 2.6.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	heartbeat - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	hfsplus-tools - 332.14-4.fc7.ppc64 requires libssl.so.6()(64bit)
	hfsplus-tools - 332.14-4.fc7.ppc64 requires libcrypto.so.6()(64bit)
	hpijs - 1:2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	hplip - 2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	htdig - 3:3.2.0b6-13.fc9.ppc64 requires libcrypto.so.6()(64bit)
	htdig - 3:3.2.0b6-13.fc9.ppc64 requires libssl.so.6()(64bit)
	htdig-web - 3:3.2.0b6-13.fc9.ppc64 requires libcrypto.so.6()(64bit)
	htdig-web - 3:3.2.0b6-13.fc9.ppc64 requires libssl.so.6()(64bit)
	htmldoc - 1.8.27-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	htmldoc - 1.8.27-3.fc8.ppc64 requires libssl.so.6()(64bit)
	httpd - 2.2.6-3.ppc64 requires libldap-2.3.so.0()(64bit)
	httpd - 2.2.6-3.ppc64 requires liblber-2.3.so.0()(64bit)
	httpd-tools - 2.2.6-3.ppc64 requires libcrypto.so.6()(64bit)
	httpd-tools - 2.2.6-3.ppc64 requires libldap-2.3.so.0()(64bit)
	httpd-tools - 2.2.6-3.ppc64 requires libssl.so.6()(64bit)
	httpd-tools - 2.2.6-3.ppc64 requires liblber-2.3.so.0()(64bit)
	httrack - 3.42-4.fc9.ppc64 requires openssl = 0:0.9.8b
	ike-scan - 1.9-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	inkscape - 0.45.1-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	inkscape - 0.45.1-4.fc9.ppc64 requires libssl.so.6()(64bit)
	ipsec-tools - 0.7-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ircd-hybrid - 7.2.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ircd-hybrid - 7.2.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	irssi - 0.8.12-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	irssi - 0.8.12-3.fc9.ppc64 requires libssl.so.6()(64bit)
	isync - 1.0.3-3.fc8.ppc64 requires libssl.so.6()(64bit)
	isync - 1.0.3-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.ppc64 requires libcrypto.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	jabberd - 2.0-0.s11.14.fc8.ppc64 requires libssl.so.6()(64bit)
	jabberd - 2.0-0.s11.14.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	jpilot - 0.99.9-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kadu - 0.5.0-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kadu-mail - 0.5.0-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kasablanca - 0.4.0.2-10.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kasablanca - 0.4.0.2-10.fc8.ppc64 requires libssl.so.6()(64bit)
	kdebase3 - 3.5.8-15.fc9.ppc64 requires libssl.so.6()(64bit)
	kdebase3 - 3.5.8-15.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdelibs - 6:3.96.2-3.fc9.ppc64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.ppc64 requires libssl.so.6()(64bit)
	kdenetwork - 7:3.5.8-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdepimlibs - 3.96.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	kdesvn - 0.14.1-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	kdeutils - 6:3.96.2-2.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	keepalived - 1.1.15-1.fc8.ppc64 requires libssl.so.6()(64bit)
	keepalived - 1.1.15-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	kftpgrabber - 0.8.1-3.fc8.ppc64 requires libssl.so.6()(64bit)
	krb5-pkinit-openssl - 1.6.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	krb5-server-ldap - 1.6.3-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	ldapvi - 1.7-3.fc8.ppc64 requires libssl.so.6()(64bit)
	ldapvi - 1.7-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ldapvi - 1.7-3.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	ldapvi - 1.7-3.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	ldns - 1.2.2-1.fc9.ppc64 requires libssl.so.6()(64bit)
	ldns - 1.2.2-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	libapreq2 - 2.09-0.rc2.11.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	libdar - 2.3.6-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.ppc64 requires libssl.so.6()(64bit)
	libesmtp - 1.0.4-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libetpan - 0.52-2.fc9.ppc64 requires libssl.so.6()(64bit)
	libetpan - 0.52-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libewf - 0-2.20070512.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.ppc64 requires libssl.so.6()(64bit)
	libflashsupport - 000-0.1.svn20070904.ppc64 requires libcrypto.so.6()(64bit)
	libgadu - 1.7.1-2.fc8.ppc64 requires libssl.so.6()(64bit)
	libgadu - 1.7.1-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	libgda-ldap - 1:3.0.1-5.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libgda-mysql - 1:3.0.1-5.fc9.ppc64 requires libssl.so.6()(64bit)
	libgnomedb - 1:3.0.0-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libjingle - 0.3.11-4.fc8.ppc64 requires libssl.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.ppc64 requires libssl.so.6()(64bit)
	libnasl - 2.2.10-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libp11 - 0.2.2-6.fc8.ppc64 requires libssl.so.6()(64bit)
	libp11 - 0.2.2-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	libpreludedb-mysql - 0.9.11.1-2.fc7.ppc64 requires libssl.so.6()(64bit)
	libsane-hpaio - 2.7.10-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libssh2 - 0.18-5.fc9.ppc64 requires libssl.so.6()(64bit)
	libssh2 - 0.18-5.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libtorrent - 0.11.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.ppc64 requires libssl.so.6()(64bit)
	libwvstreams - 4.4.1-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.ppc64 requires libssl.so.6()(64bit)
	libyaz - 3.0.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	licq - 1.3.4-8.fc9.ppc64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.ppc64 requires libssl.so.6()(64bit)
	licq-msn - 1.3.4-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	lighttpd - 1.4.18-1.fc8.ppc64 requires libssl.so.6()(64bit)
	lighttpd - 1.4.18-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.ppc64 requires libssl.so.6()(64bit)
	lighttpd-mod_mysql_vhost - 1.4.18-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	linuxdcpp - 1.0.0-2.fc8.ppc64 requires libssl.so.6()(64bit)
	lynx - 2.8.6-7.fc8.ppc64 requires libcrypto.so.6()(64bit)
	lynx - 2.8.6-7.fc8.ppc64 requires libssl.so.6()(64bit)
	mail-notification - 5.0-0.1.rc1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mail-notification - 5.0-0.1.rc1.fc9.ppc64 requires libssl.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver-perl - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mapserver-python - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.ppc64 requires libssl.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.ppc64 requires libcrypto.so.6()(64bit)
	mod_authz_ldap - 0.26-7.1.ppc64 requires libldap-2.3.so.0()(64bit)
	mod_authz_ldap - 0.26-7.1.ppc64 requires liblber-2.3.so.0()(64bit)
	mod_perl - 2.0.3-14.ppc64 requires liblber-2.3.so.0()(64bit)
	mod_perl - 2.0.3-14.ppc64 requires libldap-2.3.so.0()(64bit)
	mod_revocator - 1.0.2-1.fc7.ppc64 requires libldap-2.3.so.0()(64bit)
	mod_ssl - 1:2.2.6-3.ppc64 requires libssl.so.6()(64bit)
	mod_ssl - 1:2.2.6-3.ppc64 requires libcrypto.so.6()(64bit)
	monit - 4.10.1-4.fc9.ppc64 requires libssl.so.6()(64bit)
	monit - 4.10.1-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mozilla-opensc-signer - 0.11.4-1.fc8.ppc64 requires libssl.so.6()(64bit)
	mozilla-opensc-signer - 0.11.4-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql - 5.0.45-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql - 5.0.45-4.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mysql-administrator - 5.0r12-4.fc9.ppc64 requires libssl.so.6()(64bit)
	mysql-connector-odbc - 3.51.14r248-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql-connector-odbc - 3.51.14r248-2.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql-libs - 5.0.45-4.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	mysql-query-browser - 5.0r12-4.fc9.ppc64 requires libssl.so.6()(64bit)
	mysql-server - 5.0.45-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql-server - 5.0.45-4.fc8.ppc64 requires libssl.so.6()(64bit)
	mysql-test - 5.0.45-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	mysql-test - 5.0.45-4.fc8.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-dhcp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-http - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-icmp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	nagios-plugins-ldap - 1.4.8-8.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-mysql - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-nrpe - 2.7-3.fc7.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-nrpe - 2.7-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-smtp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-snmp-disk-proc - 1.0-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc64 requires libssl.so.6()(64bit)
	nagios-plugins-tcp - 1.4.8-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nail - 12.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	nail - 12.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	nessus-client - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-gui - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nessus-server - 2.2.9-2.fc7.ppc64 requires libssl.so.6()(64bit)
	net-snmp - 1:5.4.1-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	net-snmp-libs - 1:5.4.1-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	net-snmp-perl - 1:5.4.1-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	net-snmp-utils - 1:5.4.1-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nginx - 0.5.33-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nginx - 0.5.33-1.fc9.ppc64 requires libssl.so.6()(64bit)
	nmap - 2:4.20-6.fc8.ppc64 requires libssl.so.6()(64bit)
	nmap - 2:4.20-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	nrpe - 2.7-3.fc7.ppc64 requires libssl.so.6()(64bit)
	nrpe - 2.7-3.fc7.ppc64 requires libcrypto.so.6()(64bit)
	nsd - 3.0.7-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nss_ldap - 257-3.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	nss_ldap - 257-3.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	ntp - 4.2.4p4-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nut - 2.2.0-6.1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nut - 2.2.0-6.1.fc9.ppc64 requires libssl.so.6()(64bit)
	nut-cgi - 2.2.0-6.1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	nut-cgi - 2.2.0-6.1.fc9.ppc64 requires libssl.so.6()(64bit)
	nut-client - 2.2.0-6.1.fc9.ppc64 requires libssl.so.6()(64bit)
	nut-client - 2.2.0-6.1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires libldap_r-2.3.so.0()(64bit)
	opal - 2.2.11-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	openhpi - 2.8.1-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	openhpi - 2.8.1-5.fc8.ppc64 requires libssl.so.6()(64bit)
	opensc - 0.11.4-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	opensc - 0.11.4-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.ppc64 requires libssl.so.6()(64bit)
	opensc-devel - 0.11.4-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	openvpn - 2.1-0.19.rc4.fc7.ppc64 requires libcrypto.so.6()(64bit)
	openvpn - 2.1-0.19.rc4.fc7.ppc64 requires libssl.so.6()(64bit)
	openvrml-xembed - 0.16.7-1.fc9.ppc64 requires gecko-libs = 0:1.8.1.9
	osslsigncode - 1.2-2.fc9.ppc64 requires libssl.so.6()(64bit)
	osslsigncode - 1.2-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pam_ccreds - 4-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pam_mount - 0.18-2.fc8.ppc64 requires libssl.so.6()(64bit)
	pam_mount - 0.18-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libssl.so.6()(64bit)
	pam_mysql - 1:0.7-0.1.rc1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pam_ssh - 1.92-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pdns-backend-ldap - 2.9.21-2.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	pdns-backend-postgresql - 2.9.21-2.fc8.ppc64 requires libssl.so.6()(64bit)
	pdns-backend-postgresql - 2.9.21-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-AES - 0.02-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Bignum - 0.04-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.ppc64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-DSA - 0.13-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-PKCS10 - 0.06-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-RSA - 0.25-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.ppc64 requires libssl.so.6()(64bit)
	perl-Crypt-OpenSSL-Random - 0.04-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-OpenSSL-X509 - 0.5-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-Crypt-SSLeay - 0.57-3.fc9.ppc64 requires libssl.so.6()(64bit)
	perl-Crypt-SSLeay - 0.57-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-DBD-MySQL - 4.005-4.fc9.ppc64 requires libcrypto.so.6()(64bit)
	perl-DBD-MySQL - 4.005-4.fc9.ppc64 requires libssl.so.6()(64bit)
	perl-Net-SSLeay - 1.32-1.fc9.ppc64 requires libssl.so.6()(64bit)
	perl-Net-SSLeay - 1.32-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	php - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-cli - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php-cli - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-embedded - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php-embedded - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-imap - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-imap - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php-ldap - 5.2.4-3.ppc64 requires libldap-2.3.so.0()(64bit)
	php-ldap - 5.2.4-3.ppc64 requires liblber-2.3.so.0()(64bit)
	php-mapserver - 4.10.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	php-mapserver - 4.10.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	php-mysql - 5.2.4-3.ppc64 requires libssl.so.6()(64bit)
	php-mysql - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	php-snmp - 5.2.4-3.ppc64 requires libcrypto.so.6()(64bit)
	pinot - 0.81-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pinot - 0.81-1.fc9.ppc64 requires libssl.so.6()(64bit)
	pl - 5.6.35-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pl - 5.6.35-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires libssl.so.6()(64bit)
	postfix - 2:2.4.6-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	postgresql - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-contrib - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-contrib - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-devel - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-libs - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-libs - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-server - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-server - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	postgresql-test - 8.2.5-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	postgresql-test - 8.2.5-1.fc8.ppc64 requires libssl.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	proftpd - 1.3.1-1.fc8.ppc64 requires libssl.so.6()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	proftpd-ldap - 1.3.1-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires libssl.so.6()(64bit)
	pure-ftpd - 1.0.21-13.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libssl.so.6()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires libldap_r-2.3.so.0()(64bit)
	pwlib - 1.10.10-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	pwsafe - 0.2.0-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	pyOpenSSL - 0.6-1.p24.9.ppc64 requires libssl.so.6()(64bit)
	pyOpenSSL - 0.6-1.p24.9.ppc64 requires libcrypto.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.ppc64 requires libssl.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	python-ldap - 2.3.1-1.fc8.ppc64 requires libldap_r-2.3.so.0()(64bit)
	python-ldap - 2.3.1-1.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc64 requires libssl.so.6()(64bit)
	qca-ossl - 2.0.0-0.1.beta1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	qca-tls - 1.0-11.fc8.ppc64 requires libssl.so.6()(64bit)
	qca-tls - 1.0-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	qt4-mysql - 4.3.2-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	qt4-mysql - 4.3.2-6.fc9.ppc64 requires libssl.so.6()(64bit)
	rapidsvn - 0.9.4-6.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	rapidsvn - 0.9.4-6.fc8.ppc64 requires liblber-2.3.so.0()(64bit)
	redland - 1.0.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	redland - 1.0.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc64 requires libssl.so.6()(64bit)
	rsyslog-mysql - 1.19.11-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ruby-gtkmozembed - 0.16.0-16.fc9.ppc64 requires gecko-libs = 0:1.8.1.9
	ruby-ldap - 0.9.7-3.fc9.ppc64 requires libssl.so.6()(64bit)
	ruby-ldap - 0.9.7-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	ruby-ldap - 0.9.7-3.fc9.ppc64 requires libldap_r-2.3.so.0()(64bit)
	ruby-ldap - 0.9.7-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	ruby-ldap - 0.9.7-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	ruby-mysql - 2.7.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	ruby-mysql - 2.7.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ruby-zoom - 0.2.2-3.fc8.2.ppc64 requires libcrypto.so.6()(64bit)
	ruby-zoom - 0.2.2-3.fc8.2.ppc64 requires libssl.so.6()(64bit)
	rubygem-zoom - 0.4.1-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	rubygem-zoom - 0.4.1-2.fc9.ppc64 requires libssl.so.6()(64bit)
	scsi-target-utils - 0.0-1.20070803snap.fc8.ppc64 requires libcrypto.so.6()(64bit)
	seahorse - 1.0.1-9.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires libssl.so.6()(64bit)
	sendmail - 8.14.2-1.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	showimg-mysql - 0.9.5-13.fc8.ppc64 requires libcrypto.so.6()(64bit)
	showimg-mysql - 0.9.5-13.fc8.ppc64 requires libssl.so.6()(64bit)
	siege - 2.66-1.fc7.ppc64 requires libssl.so.6()(64bit)
	siege - 2.66-1.fc7.ppc64 requires libcrypto.so.6()(64bit)
	sipp - 2.0.1-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sipp - 2.0.1-4.fc8.ppc64 requires libssl.so.6()(64bit)
	sipsak - 0.9.6-1.fc6.ppc64 requires libcrypto.so.6()(64bit)
	socat - 1.5.0.0-5.fc7.ppc64 requires libssl.so.6()(64bit)
	socat - 1.5.0.0-5.fc7.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-glib - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.ppc64 requires libssl.so.6()(64bit)
	sofia-sip-utils - 1.12.6-11.fc8.ppc64 requires libcrypto.so.6()(64bit)
	spamassassin - 3.2.3-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	spamassassin - 3.2.3-2.fc8.ppc64 requires libssl.so.6()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.ppc64 requires libcrypto.so.6()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.ppc64 requires libssl.so.6()(64bit)
	squid - 7:2.6.STABLE16-3.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	squidGuard - 1.2.0-16.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	ss5 - 3.5.9-4.ppc64 requires libldap-2.3.so.0()(64bit)
	ssmtp - 2.61-11.5.fc9.1.ppc64 requires libssl.so.6()(64bit)
	ssmtp - 2.61-11.5.fc9.1.ppc64 requires libcrypto.so.6()(64bit)
	stonith - 2.1.2-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libcrypto.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires libssl.so.6()(64bit)
	subcommander - 1.2.2-8.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libcrypto.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires libldap-2.3.so.0()(64bit)
	subversion - 1.4.4-7.ppc64 requires libssl.so.6()(64bit)
	subversion - 1.4.4-7.ppc64 requires liblber-2.3.so.0()(64bit)
	suck - 4.3.2-18.fc8.ppc64 requires libssl.so.6()(64bit)
	sudo - 1.6.9p4-2.fc8.ppc64 requires libldap-2.3.so.0()(64bit)
	sylpheed - 2.4.7-2.ppc64 requires libcrypto.so.6()(64bit)
	sylpheed - 2.4.7-2.ppc64 requires libldap-2.3.so.0()(64bit)
	sylpheed - 2.4.7-2.ppc64 requires libssl.so.6()(64bit)
	sylpheed - 2.4.7-2.ppc64 requires liblber-2.3.so.0()(64bit)
	tcltls - 1.5.0-11.fc6.ppc64 requires libssl.so.6()(64bit)
	tcltls - 1.5.0-11.fc6.ppc64 requires libcrypto.so.6()(64bit)
	tcpdump - 14:3.9.8-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	telepathy-idle - 0.1.2-1.fc9.ppc64 requires libssl.so.6()(64bit)
	telepathy-idle - 0.1.2-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	telepathy-salut - 0.1.11-1.fc9.ppc64 requires libssl.so.6()(64bit)
	telepathy-salut - 0.1.11-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tellico - 1.2.14-2.fc8.ppc64 requires libssl.so.6()(64bit)
	tinyfugue - 5.0-0.6.b8.fc7.ppc64 requires libssl.so.6()(64bit)
	tinyfugue - 5.0-0.6.b8.fc7.ppc64 requires libcrypto.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.ppc64 requires libssl.so.6()(64bit)
	tn5250 - 0.17.3-16.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	tog-pegasus - 2:2.7.0-2.fc9.ppc64 requires libssl.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.ppc64 requires libssl.so.6()(64bit)
	tomcat-native - 1.1.10-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.ppc64 requires libssl.so.6()(64bit)
	tor-core - 0.1.2.18-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	totem-mythtv - 2.21.3-1.fc9.ppc64 requires libssl.so.6()(64bit)
	totem-mythtv - 2.21.3-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	transmission - 0.94-1.fc9.ppc64 requires libcrypto.so.6()(64bit)
	transmission - 0.94-1.fc9.ppc64 requires libssl.so.6()(64bit)
	tripwire - 2.4.1.2-3.fc8.ppc64 requires libcrypto.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.ppc64 requires libssl.so.6()(64bit)
	ulogd-mysql - 1.24-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	up-imapproxy - 1.2.4-7.fc6.ppc64 requires libssl.so.6()(64bit)
	up-imapproxy - 1.2.4-7.fc6.ppc64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	valknut - 0.3.11-1.fc8.ppc64 requires libssl.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libcrypto.so.6()(64bit)
	w3c-libwww - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libssl.so.6()(64bit)
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libcrypto.so.6()(64bit)
	w3c-libwww-apps - 5.4.1-0.6.20060206cvs.fc8.ppc64 requires libssl.so.6()(64bit)
	wireshark - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	wireshark-gnome - 0.99.7-0.pre2.fc9.ppc64 requires libcrypto.so.6()(64bit)
	wmweather+ - 2.9-5.fc8.ppc64 requires libcrypto.so.6()(64bit)
	wmweather+ - 2.9-5.fc8.ppc64 requires libssl.so.6()(64bit)
	x3270 - 3.3.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	x3270 - 3.3.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	x3270-text - 3.3.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	x3270-text - 3.3.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	x3270-x11 - 3.3.6-2.fc8.ppc64 requires libcrypto.so.6()(64bit)
	x3270-x11 - 3.3.6-2.fc8.ppc64 requires libssl.so.6()(64bit)
	xar - 1.5.1-4.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xchat - 1:2.8.4-6.fc8.ppc64 requires libssl.so.6()(64bit)
	xchat - 1:2.8.4-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xchat-gnome - 0.18-6.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xchat-gnome - 0.18-6.fc9.ppc64 requires libssl.so.6()(64bit)
	xchat-tcl - 1:2.8.4-6.fc8.ppc64 requires libssl.so.6()(64bit)
	xchat-tcl - 1:2.8.4-6.fc8.ppc64 requires libcrypto.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.ppc64 requires libssl.so.6()(64bit)
	xmlsec1-openssl - 1.2.9-8.1.ppc64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xdmx - 1.4.99.1-0.10.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xephyr - 1.4.99.1-0.10.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xnest - 1.4.99.1-0.10.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xorg - 1.4.99.1-0.10.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xorg-x11-server-Xvfb - 1.4.99.1-0.10.fc9.ppc64 requires libcrypto.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.ppc64 requires libssl.so.6()(64bit)
	xsupplicant - 1.2.8-4.fc9.4.ppc64 requires libcrypto.so.6()(64bit)
	yaz - 3.0.8-1.fc8.ppc64 requires libcrypto.so.6()(64bit)
	yaz - 3.0.8-1.fc8.ppc64 requires libssl.so.6()(64bit)
	zabbix - 1.4.2-4.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	zabbix - 1.4.2-4.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.ppc64 requires libldap-2.3.so.0()(64bit)
	zabbix-agent - 1.4.2-4.fc9.ppc64 requires liblber-2.3.so.0()(64bit)
	zoneminder - 1.22.3-9.fc8.ppc64 requires libcrypto.so.6()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]