[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Can't compile Pan 0.129



May 6, 2007 - Pan 0.129 "Benson & Hedges Moscow Gold"
./configure complains about missing package libcpre>=5.0

locate reports libpcre version 0 something.

What is the trick to get the current pan beta to compile??


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]