[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Looking for the latest version of sparse.



William F. Acker WB2FLW +1-303-722-7209 wrote:
Hi all,

I need to rebuild the latest development kernel, and it requires version 0.3 of sparse. The development repo has only 0.2. Does anyone know where I can grab the latest?

          TIA.
http://koji.fedoraproject.org/koji/packageinfo?packageID=3858


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]