[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Looking for the latest version of sparse.



On Mon, 2007-05-14 at 08:31 -0600, William F. Acker WB2FLW wrote:
>       I need to rebuild the latest development kernel, and it requires 
> version 0.3 of sparse.  The development repo has only 0.2.  Does anyone 
> know where I can grab the latest?

The package never actually got properly tagged (which I just fixed).
You can grab it directly from koji via
http://koji.fedoraproject.org/koji/buildinfo?buildID=6144

Jeremy


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]