[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide update 20090828 is broken



On Saturday 29 August 2009 05:34:30 am Frank Murphy (Frankly3D) wrote:
> > With today's rawhide update, my system told me that I had 236 packages
> > to update.  When I tell yum to update, here is a partial list of what I
> > get on my screen,
>
> yum --skip-broken update, will reduce it a bit.

Looks to me like gdm got built into rawhide instead of the openssl tag like it 
was supposed to. I think its preventing the whole upgrade to work.

-Steve


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]