[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: python 2.6 dependence for policycoreutils



On Wednesday 11 February 2009 15:07:01 iarly selbir wrote:
> When running yum update --enablerepo=updates-testing
>
> this says that python 2.6 is required by policycoreutils, but is missing,
> anyone have a similar problem.

Yes, I have.  I've been told that it's a known issue, and that the update is 
going out to mirrors.  Hang on until it appears :-)

Anne

Attachment: signature.asc
Description: This is a digitally signed message part.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]