[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F11 Preview: two more issues



> LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so skpye

It worked, thanks!. I had to install libv4l-0.5.9-1.fc11.i586 and then, strangely, reinstall skype.

Enrico Accenti


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]