[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Preupgrade to rawhide?



On Sun, 2009-09-27 at 01:35 +0300, shmuel siegel wrote:

> The blacklist should solve my problem and the system-config-display hack 
> should work with working systems. But the install issue still remains. I 
> think this issue needs attention before release.

not really. the appropriate thing to work on is fixing nouveau.

-- 
Adam Williamson
Fedora QA Community Monkey
IRC: adamw | Fedora Talk: adamwill AT fedoraproject DOT org
http://www.happyassassin.net


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]