[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [fedora-virt] do current virt packages work well with 2.6.31-rc3?



On Thu, 2009-07-16 at 06:14 -0400, Robert P. J. Day wrote:
> for various reasons, i'm running my fully-updated f11 system with a
> 2.6.31-rc3 kernel, which i got by copying the current config file from
> /boot and running "make oldconfig".  is there any reason that this
> won't work with the current fedora 11 virt packages?

Short answer - nope, it should work fine.

(And please file bugs if it doesn't)

Cheers,
Mark.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]