[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] Build libvirt 0.9.3 failed



I try to build libvirt 0.9.3 but failed
==========================
Host OS:Ubuntu server 11.04
==========================
configure:error libnl-devel >= 1.1 is required for macvtap support

libnl-dev 1.1-6 is already installed

who can help me?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]