[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] thank you!



Hello,
I am using Oracle 8.0.5.1 (upgraded from 8.0.5.0) with LVM and I'm not
having problems up to now.

I could use LVM to follow the OFA recommendations  from Oracle and I created
4 LVs (/u01, /u02, /u03 and /u04) with 4 STRIPES in 4 IDE DISKS.

I didn't just use RAW-IO because my kernel is still the 2.0.36 and I didn't
want to take a risk.

Cheers,
Fernando



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]