[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] kernel 2.2.13



Hello,

I patched my kernel 2.2.13 with patch-2.2.13-LVM-0.8i and installed
LVM.08final when I tried to use the LVM utility I got

vgscan -- invalid i/o protocol version


Thanks Cristina

_____________________________________________________________________________

       Cristina Bulfon              E-mail Cristina Bulfon slac stanford edu
Stanford Linear Accelerator Center  Phone +1-650-926-5028
PO Box 4349, M/S 88		    Fax   +1-650-926-3329
Stanford, CA 94309, USA
_____________________________________________________________________________









[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]