[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Why aren't the linux-sources up to date?



Hi LVM-team,
we're testing the LVM in the company. I using the kernel 2.4.9. Why don't
have the sources from the linux-kernel the current LVM version (1.0.1)? I
need to patch the sources with your makefile. Yes, it works fine :-)

I writing a articel for the company, so I need the information why, the
current linux kernel, doesn't have the newest LVM version.
Thank's for a answer of this question.

Greetings
     Daniel Schröter




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]