[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Some questions!



Hi folks...
  If I built the 2.4.4 Kernel, Do I need to patch anyway to use LVM? I have a SCSI and a IDE disk, when I install LVM, Am I going to
have boot problems 'cause of LVM?

                          Leandro Melo de Sales.
CEFET/AL - Centro Federal de Educação Tecnológica de Alagoas
            GTI - Gerência de Tecnologia da Informação



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]