[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [linux-lvm] Help ! raidpatch doesn't work !



> > I have to patch my Kernel with raid0145-19990713-2.2.10.gz !

I don't know why you want to do that, but taking a 2.4 kernel serie will
have LVM+RAID015 already.
I think it's the way to go if you aren't so familiar with patch and so on.
-jec



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]