[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] vgscan ERROR



> Upgrading both
> the kernel and tools to beta6 corrected the bug (with the VFS patch for
> reiserfs snapshots).

Do you have a 2.4.0-kernel? I'm having problems patching it with the beta6
source. Can you tell me exactly how you did it?

--
  ------------------------------------------------------------------------
 David Vidal R. (vidalrod in tum de)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]