[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Kernel-2.4.15pre6



Is it known which version of LVM is in this kernel, and which version of
the lvm tools go best with it? 

As well, am I missing something, or do I still need to apply the VFS
patch? 

-- 
Share and Enjoy. 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]