[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] LVM version needed for Red Hat Advanced Server ?



May any of you clarify me what the right version is for LVM in order to run it on top of RH Linux Advanced Server v2.1 ?

Best regards,
Julián Rodríguez
Presales Technical Consultant and UNIX Ambassador
Compaq Spain, now part of HP Iberia
Phone: +34-91-634.82.72 
Mobile: +34-639.12.63.11
Fax: +34-91-634.89.00 
E-mail: julian rodriguez hp com

 <<Rodriguez, Julian.vcf>> 
BEGIN:VCARD
VERSION:2.1
N:Rodriguez;Julian
FN:Rodriguez, Julian
ORG:;SBU
TEL;WORK;VOICE:34.91.634.8272
ADR;WORK;ENCODING=QUOTED-PRINTABLE:;ESM01:;Vicente Aleixandre, 1=0D=0AParque Empresarial Madrid-las=0D=0ARozas,=
 Las Rozas=0D=0A;Madrid;;28230;ESP
LABEL;WORK;ENCODING=QUOTED-PRINTABLE:ESM01:=0D=0AVicente Aleixandre, 1=0D=0AParque Empresarial Madrid-las=0D=0ARo=
zas, Las Rozas=0D=0A=0D=0AMadrid 28230=0D=0AESP
EMAIL;PREF;INTERNET:Julian Rodriguez compaq com
REV:20020316T103432Z
END:VCARD

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]