[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] compile error with lvm_1.1-rc2



Frank,

I wouldn't recommend using LVM1.1, if you want a stable release please
use LVM1.0.x, alternatively if you want to track new development
please use LVM2.

No work is being done on 1.1 so it is not expected to stabilise.

- Joe



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]