[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] RPM for 1.0.8?



On Mon, Dec 01, 2003 at 10:21:14AM -0800, Erick Calder wrote:
what you're saying then is that I can't run 1.0.8 at all

you can, but i don't know if it would be better to keep kernel and userspace more or less in sync. for your core problem. try running vgscan with -d option and see where it fails.

L.

--
Luca Berra -- bluca comedia it
       Communication Media & Services S.r.l.
/"\
\ /     ASCII RIBBON CAMPAIGN
 X        AGAINST HTML MAIL
/ \



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]