[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] FAQ about pvmove



FAQ says this:

> If you are using the version of device mapper in 2.6.5 and below, the
> following commands and LV types are not supported: 
> 
> pvmove 
> 
> snapshots 

does it mean that from 2.6.6 they will work?

-- 
"The nightmare shall be over now _ There's nothing more to fear
 Come join in our singing _ And dance with us now"
  - Blind Guardian, "And then there was silence"

http://looris.dyndns.org ·:I:·AnUbI-=|=-

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]