[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] lvm2 install problem



> > I have installed device-mapper.1.00.07 and now i try to install LVM2.2.
> > 00.16 but I get this error message!

> Sounds like a missing or out-of-date device-mapper.
 
Yup - you need a userspace device-mapper installation 
newer than 1.00.07 .

Alasdair
-- 
agk redhat com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]