[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [linux-lvm] Situation with PVRESIZE command



Wow.

I didn't think it would be that easy!  :-)

All I need to do then is to compile the latest 2.X development branch then
just use the commands that I need when I require the absolutely latest
functionality.  The "general purpose" operations can all come from the 1.X
stable branch...

Thanks for making it clear.

Regards,

Roger

> -----Original Message-----
> From: linux-lvm-bounces redhat com [mailto:linux-lvm-bounces redhat com]
> On Behalf Of Patrick Caulfield
> Sent: 28 February 2006 16:04
> To: LVM general discussion and development
> Subject: Re: [linux-lvm] Situation with PVRESIZE command
> 
> Roger Lucas wrote:
> > Hi Patrick,
> >
> > Thanks for the reply.
> >
> > Are the different tool releases interchangable and compatible then?  If
> they
> > are, it would be a massive advantage.
> >
> >
> 
> Yes, they are.
> 
> --
> 
> patrick
> 
> _______________________________________________
> linux-lvm mailing list
> linux-lvm redhat com
> https://www.redhat.com/mailman/listinfo/linux-lvm
> read the LVM HOW-TO at http://tldp.org/HOWTO/LVM-HOWTO/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]