[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Software versions for LVM2 mirroring



I am interested in looking at the LVM2 mirroring. My interpretation from
reading the archived information
is that this is still work in progress.

What are the recommended software versions that I need to install on my
cluster systems
in order to evaluate LVM2 mirroring ? My systems are running
2.6.9-42.0.3 kernel.

The CVS tag I used to checkout the source are:

	cluster:		RHEL4U4	
   	device-mapper	v1_02_14
	LVM2		v2_02_18

Should I use other versions for LVM2 mirroring evaluation for now ?


Thanks,
-chiishing


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]