[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Ovirt-devel] Re: [PATCH node-image] Use minimal selinux configuration and add modules selectively



-selinux-policy-targeted
+selinux-policy-minimum

-minimum subpkg doesn't exist for F9. What are the chances to get this in f9-updates
or should be we just switch to F10 completely for the Node image?
I'll check how does building with F10 repos on F9 build host work.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]