[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Removing Glib 1.2.10 to install 2.3.1



Forgive my ignorance, but...
Whats the best way to remove GLIB-1.2.10 so I can install 2.3.1?




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]