[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: up2date can not find packages



On Tue, 2003-07-22 at 09:01, Pavel Rozenboim wrote:
> I'm trying to install samba-swat package with up2date. After it downloads
> packages and obsoletes list it gives the error message saying that package
> was not found.

Well, since there is now redhat-config-samba, swat isn't needed is it? 
Didn't see it in the release-notes that it was removed, so no idea in
your case.

-- 
Mike Chambers
Madisonville, KY

"Everyone is entitled to be stupid, but some abuse the privilege."




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]