[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Oracle 9.2 and RH9.0.93



On Thu, Jul 24, 2003 at 09:18:46AM -0400, Jeremy Portzer wrote:
> It looks like the oracle installer is using a JVM compiled with a really
> old version of GLIBC.  Is there any way to make the installer use a

Not only that, but that JVM uses glibc private symbols it should never
touch.

	Jakub




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]