[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware 4.0



> OK, but so RHL should contains a 3.2 gcc for compilng kernels and
> modules, no?
> Is it planned? An packaging error?

gcc32-3.2.3-6.i386.rpm

Already there




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]