[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 2.6.0- test2, getting sound to work?



> >   1) the list of necessary RPMS
> 
> I should add that the rpms at freshrpms.net are only necessary for 2.4
> kernels since the 2.5+ kernels have the ALSA framework built in. 

For alsa-native apps, you'll still need alsa-libs, and possibly
alsa-utils.

Bill




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]