[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

vte FC5 updates + aiglx



Hi,

I use fc5 + the yum repo for aiglx. The last update for vte breaks gnome-terminal. I had to backtrack to the vte version shipped in the aiglx repo.

---Beppe---


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]