[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Mono rebuild needed?



Hi,

Not sure what the cause of this is. When I submitted xsp-1.1.15-1 to be
built yesterday, the x86 and ppc versions built fine, but the x86_64
version failed as libX11.so.6 was required and not found.

Is mono in need of a rebuild for this or do I need to change the spec
file to include something which should really be dragged in by mono
itself?

TTFN

Paul
-- 
"Logic, my dear Zoe, is merely the ability to be wrong with authority" -
Dr Who


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]