[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060518 changes



Hi,

> kernel-2.6.16-1.2206_FC6

> 	GFS-kernel - 2.6.15.1-5.FC5.20.i686 requires /lib/modules/2.6.16-1.2096_FC5
> 	cman-kernel - 2.6.15.1-0.FC5.19.i686 requires kernel = 0:2.6.16-1.2096_FC5
> 	dlm-kernel - 2.6.15.1-0.FC5.17.i686 requires /lib/modules/2.6.16-1.2096_FC5
> 	gnbd-kernel - 2.6.15-5.FC5.26.i686 requires /lib/modules/2.6.16-1.2096_FC5

Given the disparity between the actual kernel released and the
GFS/cman/dlm/gnbd-kernel reqs, two questions need to be asked. The first
is does anyone using rawhide still use GFS/cman/dlm/gnbd-kernel and why
is it so far behind? (could it not be better served being orphaned from
core and added to extras?)

TTFN

Paul
-- 
ich liebe Ashleigh, eins zwei drei 
ich liebe Ashleigh, auf meinem Knee zu hüpfen

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]