[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Synaptic and apt problems...



On Sat, 2006-05-27 at 06:15 -0400, Phil Schaffner wrote:
> Have you tried yum or smart?

yum works.  Doesn't seem to be an problems there, except it doesn't seem
to be using the same repositories.  I added repositories to apt and it
works too. I did an upgrade using one of them (I can't remember which)
and it worked fine. 

The problem appears to be with the graphical part of synaptic, not with
the rpms or installing them. 


-- 
Kim Lux,  Diesel Research Inc.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]