[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20050121 changes



On Sat, 2005-01-22 at 01:41 +0100, Kyrre Ness Sjobak wrote:
> > http://www.gnome.org/projects/evince/
> > 
> > (FC RPMs available at that site)
> 
> Ugh.. but they doesn't work - at least not on my computers. fc2 and fc3.
> Do those require rawhide? On the fc3 sys it sais it needs gtk2 >= 2.6,
> but fc3 only has 2.4 ...

They require gtk+ 2.6.  evince is taking advantage of some of the new
functionality provided.  And as Jef says, this _is_ the development
list.  :-)

Jeremy


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]