[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20050126 changes



On Thu, Jan 27, 2005 at 11:34:28AM +0000, David Woodhouse wrote:
> On Wed, 2005-01-26 at 09:46 -0500, Andrew Overholt wrote:
> > We were having some stability issues with 3.1M4 natively compiled.
> > I'm hoping to go back to a 3.1 milestone build before FC4.
> 
> Hmm. Now there's no PPC package. Is it possible to build 3.0 for PPC?

If you have a jre, you can use the standard
eclipse-SDK-3.0.1-linux-gtk.zip with
http://gsd.di.uminho.pt/old/luciano/eclipse-SDK-3.0.1-linux-gtk-x86_ppc.tar.gz
on top.

Regards,
Luciano Rocha

-- 
2/16


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]